Format Menu

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu Modify/New - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu Modify/New - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Text body. Choose Edit Paragraph Style - Condition tab.

Open Styles window. Click the New Style from Selection icon and keep the mouse button pressed. Choose Load Styles from the submenu.

Choose Format - Page.

Choose View - Styles - open context menu New/Modify (for Page Styles).

Choose Format - Paragraph - Outline & Numbering tab.

Choose View - Styles - open context menu Modify/New - Outline & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page - Columns tab.

Choose Format - Frame and Object - Properties - Columns tab.

Choose View - Styles - open context menu Modify/New - Columns tab.

Choose Insert - Frame - Frame - Columns tab.

Choose Insert/Format - Section(s) - Columns tab.

Choose Format - Page - Footnote tab.

Choose View - Styles - open context menu Modify/New - Footnote tab.

Choose Insert - Section - Footnotes/Endnotes tab.

Choose Format - Sections - Options button Footnotes/Endnotes tab.

Choose View - Styles - open context menu Modify/New (for Paragraph Styles).

Choose View - Styles - open context menu Modify/New (for Character Styles).

Choose View - Styles - open context menu Modify/New (for Frame Styles).

Choose View - Styles - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image.

Choose Insert - Image - From File - Properties button.

On the Image bar (when images are selected), click

Icon

चित्र गुण

Choose Format - Image - Properties - Type tab.

Choose Format - Frame and Object - Properties - Type tab.

Choose View - Styles - open context menu Modify/New - Type tab.

Choose Insert - Frame - Frame - Type tab.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles -open context menu Modify/New - Options tab.

Choose Insert - Frame - Frame - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Edit - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties.

Choose Table - Split Table.

Choose Table - Merge Table.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

Icon

कक्षों को मिला दें

Choose Table - Split Cells.

On the Table bar, click

Icon

कक्ष विभाजित करें

In the context menu of a cell, choose Cell - Protect.

In the context menu of a cell, choose Cell - Unprotect.

Open context menu in Navigator for tables.

In the context menu of a cell, choose Row.

In the context menu of a cell, choose Row - Height.

Choose Table - Autofit - Optimal Row Height.

Open Optimize Size toolbar from Table bar, click

Icon

पंक्तियों की महत्तम ऊँचाई

Choose Table - Autofit - Distribute Rows Equally.

Open Optimize Size toolbar from Table bar, click

Icon

पंक्तियों को एक सी दूरी पर रखें

Choose Table - Select - Row.

Choose Table - Delete - Rows.

On Table bar, click

Icon

पंक्ति मिटाएँ

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Autofit - Optimal Column Width.

Open Optimize Size toolbar from Table bar, click

Icon

स्तम्भ की महत्तम चौड़ाई

Choose Table - Autofit - Distribute Columns Equally.

Open Optimize Size toolbar from Table bar, click

Icon

स्तम्भों को एक सी दूरी पर रखें

Choose Table - Select - Column.

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

On Table bar, click

Icon

स्तम्भ प्रविष्ट करें

Icon

पंक्ति प्रविष्ट करें

Choose Table - Delete - Columns.

On Table bar, click

Icon

स्तम्भ मिटाएँ

Choose Format - Frame and Object - Properties.

Icon

ऑब्जेक्ट गुण

Icon

फ्रेम गुण

Menu Format - Page - tab Text Grid, if Asian language support is enabled

Please support us!