Insert Menu

Choose Insert - Manual Break

Choose Insert - Field

Open context menu - choose Fields (inserted fields)

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - Author

Choose Insert - Field - More Fields

+F2

प्रविष्ट-औज़ार-पट्टी पर क्लिक करें...

Icon

फ़ील्ड प्रविष्ट करें

Choose Insert - Field - More Fields - Document tab

Choose Insert - Field - More Fields - Cross-references tab

Choose Insert - Cross-reference

Choose Insert - Field - More Fields - Functions tab

Choose Insert - Field - More Fields - DocInformation tab

Choose Insert - Field - More Fields - Variables tab

Choose Insert - Field - More Fields - Database tab

Choose Insert - Section

Open Insert toolbar, click

Icon

खण्ड

Choose Insert - Section - Section tab or choose Format - Sections

Choose Insert - Section - Indents tab or choose Format - Sections

Choose Insert - Footnote and Endnote - Footnote or Endnote

Open context menu - choose Footnote/Endnote (inserted Footnote/Endnote)

Open Insert toolbar, click

Icon

सीधे ही पाद-टिप्पणी प्रविष्ट करें

Icon

सीधे ही अंत-टिप्पणी प्रविष्ट करें

Choose Insert - Caption

Open context menu - choose Caption

Choose Insert - Caption - Options

Open context menu - choose Caption - Options

Choose Insert - Bookmark

Open Insert toolbar, click

Icon

पसंदीदा

Choose Insert - Script (only HTML documents)

Choose Insert - Table of Contents and Index

Choose Insert - Table of Contents and Index - Index Entry

Open Insert toolbar, click

Icon

प्रविष्टि

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Bibliography Entry

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type, mark "Additional Styles" check box and then click Assign styles

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (depending on type selected)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Bibliography Entry and click Edit

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

Choose Insert - Envelope

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

Choose Insert - Frame

Choose Format - Frame and Object - Properties

Open Insert toolbar, click

Icon

फ्रेम हस्तचालित प्रविष्ट करें

Choose Table - Insert Table

+F12

Open Insert toolbar, click

Icon

सारणी

Choose Insert - Horizontal Rule

Choose Insert - File

Open Insert toolbar, click

Icon

फ़ाइल

Choose Insert - Header and Footer - Header

Choose Insert - Header and Footer - Footer

Choose Insert - Signature Line...

Please support us!