Sobre

Crea un sobre En tres lapelas pode especificar o destinatario e o remitente, a posici贸n e o formato para ambos os dous enderezos, o tama帽o do sobre e a s煤a orientaci贸n.

Para acceder a esta orde...

From the menu bar:

Choose Insert - Envelope

From the tabbed interface:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

From toolbars:

Icon Insert Envelope

Insert Envelope


Axuste

Introduza os enderezos de destinatario e de rementente para o sobre. Tam茅n pode inserir campos de enderezo desde unha base de datos, como por exemplo a base de datos de enderezos.

Axuste

Especifica o dese帽o e a dimensi贸n do sobre.

Cela

Defina as opci贸ns de impresi贸n do sobre.

Novo doc.

Crea un documento novo e insire o sobre.

Inserir

Define a aparencia dos cambios realizados nodocumento.

Restaurar

Restaura os cambios feitos na lapela actual para os que se aplicaban cando se abriu este di谩logo.

Para eliminar un sobre dun documento

  1. Prema na p谩xina de sobre para facela a p谩xina actual.

  2. Dereito do rato no campo na li帽a de estado que mostra "\ Sobre".

    Un submen煤 谩brese amosando alg煤ns estilos de p谩xina.

  3. Escolla a "Default " estilo de p谩xina dende o submen煤.

    Isto elimina o"Sobre " formato de p谩xina especial \.

  4. Eliminar os cadros para o emisor eo receptor. Prema no bordo de cada cadro e prema a tecla Supr.

Precisamos da s煤a axuda!