Menú Formato

Escolla a lapela Formato - Parágrafo - Maiúsculas capitulares.

Escolla Ver - Estilos abra o menú de contexto, lapela Modificar/Novo - Maiúsculas capitulares.

Escolla a lapela Formato - Parágrafo - Fluxo de texto

Escolla Ver - Estilos -, abra o menú de contexto Modificar/Novo - Fluxo de texto

Escolla a lapela Editar - Atopar e substituír - Formato - Fluxo de texto

Prema co botón dereito do rato nun parágrafo co estilo Corpo do texto. Escolla a lapela Editar estilo de parágrafo - Condición

Choose View - Styles (F11). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles

In the Styles window. Click the Styles action icon on the top right of the Styles window and keep the mouse button pressed. Choose Load Styles from the submenu.

Different ways to open Styles window:

Choose Format - Page Style.

Choose View - Styles - open context menu New/Modify (for Page Styles).

Choose Format - Paragraph - Outline & Numbering tab.

Choose Styles - Edit Style - Outline & Numbering tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - Outline & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page Style - Columns tab.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Columnas

Escolla Ver - Estilos, abra no menú de contexto, a lapela Modificar/Novo - Columnas.

Escolla a lapela Inserir - Marco - Marco - Columnas.

Escolla a lapela Inserir/Formato - Sección(s) - Columnas.

Choose Format - Page Style - Footnote tab.

Escolla Ver - Estilos, abra no menú de contexto a lapela Modificar/Novo - Nota a rodapé

Escolla a lapela Inserir - Sección - Notas ao pé de páxina/Notas ao final.

Escolla o botón Formato - Seccións - Opcións, lapela Notas a rodapé/Notas ao final

Escolla Ver - Estilos - abra o menú de contexto Novo/Modificar (para Estilos de parágrafo).

Escolla Ver - Estilos - abra o menú de contexto Novo/Modificar (para Estilos de carácter).

Escolla Ver - Estilos - abra o menú de contexto Novo/Modificar (para Estilos de marco).

Choose View - Styles (F11) - open context menu Modify/New (for List Styles).

Escolla Ferramentas - Corrección automática - Ao teclear.

Escolla Ferramentas - Corrección automática.

Escolla Ferramentas - Corrección automática - Aplicar.

Escolla Ferramentas - Corrección automática - Aplicar e editar cambios.

Escolla Táboa - Formato automático (co cursor nunha táboa).

Escolla Formato - Imaxe.

Escolla o botón Inserir - Imaxe - Do ficheiro - Propiedades.

Na barra Imaxe (cando hai imaxes seleccionadas), prema en

Icona

Propiedades de imaxes

Escolla Formato - Imaxe - Propiedades - Tipo.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Tipo.

Escolla Ver - Estilos - abra no menú de contexto a lapela Modificar/Novo - Tipo.

Escolla a lapela Inserir - Marco - Marco - Tipo.

Escolla a lapela Formato - Imaxe - Propiedades - Axustar.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Axustar.

Escolla a lapela Inserir - Marco - Marco - Axustar .

Escolla Formato - Axustar - Editar - Axustar.

Escolla Formato - Axustar - Editar contorno.

Escolla a lapela Formato - Imaxe - Propiedades - Hiperligazón.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Hiperligazón.

Escolla a lapela Inserir - Marco - Marco - Hiperligazón.

Escolla a laplea Formato - Imaxe - Propiedades - Opcións.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Opcións.

Escolla Ver - Estilos - abra o menú de contexto Novo/Modificar - Opcións.

Escolla a lapela Inserir - Marco - Marco - Opcións.

Escolla a lapelaFormato - Imaxe - Propiedades - Imaxe.

Escolla a lapela Inserir/Formato - Imaxe - Propiedades - Macro.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Macro.

Escolla Editar - Texto automático - Texto automático (botón) - Macro.

Escolla Editar - Mapa de imaxe e abra o menú de contexto Macro.

Escolla a lapela Formato - Carácter - Hiperligazón - botón Eventos.

Escolla Táboa - Propiedades.

Escolla Táboa - Dividir táboa.

Escolla Táboa - Combinar táboa.

Escolla a lapela Táboa - Propiedades - Táboa.

Escolla a lapela Táboa - Propiedades - Columnas.

Escolla a lapelaTáboa - Propiedades - Fluxo de texto.

Prema co botón dereito do rato nunha táboa e escolla Cela.

Escolla Táboa - Combinar celas.

Na barra Táboa, prema en

Icona

Combinar celas

Escolla Táboa - Dividir celas.

Na barra Táboa, prema en

Icona

Dividir celas

No menú de contexto dunha cela, escolla Cela - Protexer.

No menú contextual dunha cela, escolla Cela - Desprotexer.

Abre no navegador o menú de contexto no Navegador para táboas.

No menú de contexto dunha cela, escolla Fila.

No menú de contexto dunha cela, escolla Fila - Altura.

Escolla Táboa - Axustar automaticamente - Altura ideal de fila.

Abra a barra de ferramentas Optimizar da barra Táboa e prema en

Icona

Altura ideal de fila

Escolla Táboa - Axustar automaticamente - Distribuír filas uniformemente.

Abra a barra de ferramentas Optimizar da barra Táboa e prema en

Icona

Distribuír filas uniformemente

Escolla Táboa - Seleccionar - Filas.

Escolla Táboa - Eliminar - Filas.

Na barra Táboa, prema en

Icona

Eliminar fila

No menú de contexto dunha cela, escolla Columna.

No menú de contexto dunha cela, escolla Columna - Largura.

Escolla Táboa - Axustar automaticamente - Largura ideal de columna.

Abra a barra de ferramentas Optimizar da barra Táboa e prema en

Icona

Largura ideal de columna

Escolla Táboa - Axustar automaticamente - Distribuír columnas uniformemente.

Abra a barra de ferramentas Optimizar da barra Táboa e prema en

Icona

Ordenar columnas

Escolla Táboa - Seleccionar - Columna.

Escolla Táboa - Inserir - Columnas.

Escolla Táboa - Inserir - Filas.

Na barra Táboa, prema en

Icona

Inserir columna

Icona

Inserir fila

Escolla Táboa - Eliminar - Columnas.

Na barra Táboa, prema en

Icona

Eliminar columna

Escolla Formato - Marco e obxecto - Propiedades.

Icona

Propiedades de obxecto

Icona

Propiedades de marco

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Precisamos da súa axuda!