Menú Formato

Choose Format - Clear Direct Formatting.

Escolla Formato - Carácter.

Na barra Formatado de texto (co cursor sobre o obxecto), prema en

Icon Character

Carácter

Escolla a lapela Formato - Carácter - Tipo de letra.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font tab.

Open context menu of a row header in a database table - choose Table Format - Font tab.

Escolla a lapela Formato - Título - Carácter (documentos de gráficas).

Escolla a lapela Formato - Lenda - Carácter (documentos de gráficas).

Escolla a lapela Formato - Eixe - Carácter (documentos de gráficas).

Escolla a lapela Formato - Carácter - Efectos de tipo de letra.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font Effects tab.

Escolla a lapela Formato - Carácter - Posición.

Choose View - Styles - open context menu of an entry and click Modify/New - Alignment tab.

Escolla a lapela Formato - Carácter - Deseño asiático

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Layout tab.

Escolla Formato - Parágrafo - Tipografía asiática (non en HTML).

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Typography tab.

Escolla a lapela Formato - Carácter - Hiperligazón.

Escolla Formato - Parágrafo.

Na barra Formatado de texto (co cursor sobre o obxecto), prema en

Icon Paragraph

Parágrafo

Escolla a lapela Formato - Parágrafo - Aliñamento.

Choose View - Styles - open context menu of an entry and choose Modify/New - Alignment tab.

Escolla a lapela Formato - Parágrafo - Sangrías e espazamento.

Choose View - Styles - open context menu of an entry and choose Modify/New - Indents & Spacing tab.

Escolla a lapela Formato - Parágrafo - Tabuladores.

Choose View - Styles - open context menu of an entry and choose Modify/New - Tabs tab.

Prema dúas veces na regra

(Todas as opcións unicamente en Writer ou Calc)

Escolla a lapela Formato - Parágrafo - Bordos.

Escolla a lapela Formato - Imaxe - Propiedades - Bordos.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Bordos.

Escolla a lapela Formato - Páxina - Bordos.

Escolla a lapela Formulario - Carácter - Bordos.

Choose View - Styles - open context menu of an entry and choose Modify/New - Borders tab.

Escolla o botón Formato - Páxina - Cabeceira - Máis.

Escolla o botón Formato - Páxina - Rodapé - Máis.

Escolla a lapela Formato - Parágrafo - Fondo.

Choose Format - Character - Highlighting tab.

Escolla a lapela Formato - Imaxe - Fondo.

Escolla a lapela Formato - Marco e obxecto - Propiedades - Área.

Escolla a lapela Formato - Páxina - Fondo.

Escolla o botón Formato - Páxina - Cabeceira - Máis.

Escolla o botón Formato - Páxina - Rodapé - Máis.

Choose View - Styles - open context menu of an entry and choose Modify/New - Background tab.

Escolla a lapela Inserir/Editar - Sección - Fondo

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Escolla a lapela Formato - Páxina - Cabeceira.

Choose View - Styles - open context menu of a page style entry and choose Modify/New - Header tab.

Escolla a lapela Formato - Páxina - Rodapé.

Choose View - Styles - open context menu of an entry and choose Modify/New - Footer tab.

Choose View - Styles.

Icon 3d window

Efectos 3D

Open the context menu of the 3D object, choose 3D Effects - Geometry tab.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

Escolla Formato - Viñetas e numeración.

Na barra Formato, prema en

Icon bullet list

Activar/Desactivar viñetas

Choose Format - Bullets and Numbering.

Escolla a lapela Formato - Viñetas e numeración - Viñetas.

Choose Format - Bullets and Numbering - Image tab.

Escolla a lapela Formato - Viñetas e numeración - Esquema.

Choose Format - Bullets and Numbering - Position tab.

Choose Format - Text.

Choose Format - Spacing.

Menú Formato - Guía fonética asiática.

Precisamos da súa axuda!