Menú Ficheiro

Escolla Ficheiro - Visualización no navegador web.

Choose File - New.

A icona Novo da barra Estándar (a icona mostra o tipo do novo documento).

Icon New

Novo

Key +N

Menu File - New - Templates.

Key Shift++N

Escolla Ficheiro - Novo - Etiquetas.

Choose File - New - Labels - Labels tab.

Escolla a lapela Ficheiro - Novo - Etiquetas - Formato.

Escolla a lapela Ficheiro - Novo - Tarxetas de visita - Formato.

Escolla a lapela Ficheiro - Novo - Etiquetas - Opcións.

Escolla a lapela Ficheiro - Novo - Tarxetas de visita - Opcións.

Escolla Ficheiro - Novo - Tarxetas de visita.

Escolla a lapela Ficheiro - Novo - Tarxetas de visita - Medio.

Escolla a lapela Ficheiro - Novo - Tarxetas de visita - Tarxetas de visita.

Escolla a lapela Ficheiro - Novo - Tarxetas de visita - Privado.

Escolla a lapela Ficheiro - Novo - Tarxetas de visita - Negocios.

Choose File - Open.

+O

Na barra de ferramentas Estándar, prema

Icon Open

Abrir ficheiro

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Escolla Ficheiro - Asistentes.

Escolla Ficheiro - Asistentes - Carta.

Escolla Ficheiro - Asistentes - Carta - Deseño de páxina.

Escolla Ficheiro - Asistentes - Carta - Disposición de papel timbrado.

Escolla Ficheiro - Asistentes - Carta - Elementos impresos.

Escolla Ficheiro - Asistentes - Carta - Destinatario e remitente.

Escolla Ficheiro - Asistentes - Carta - Rodapé.

Escolla Ficheiro - Asistentes - Carta - Nome e lugar.

Escolla Ficheiro - Asistentes - Fax.

Escolla Ficheiro - Asistentes - Fax - Deseño de páxina.

Escolla Ficheiro - Asistentes - Fax - Elementos que deben ser incluídos.

Escolla Ficheiro - Asistentes - Fax - Remitente e destinatario.

Escolla Ficheiro - Asistentes - Fax - Rodapé.

Escolla Ficheiro - Asistentes - Fax - Nome e lugar.

Escolla Ficheiro - Asistentes - Convocatoria de reunión.

Escolla Ficheiro - Asistentes - Convocatoria de reunión - Deseño de páxina.

Choose File - Wizards - Agenda - General information.

Choose File - Wizards - Agenda - Headings to include.

Escolla Ficheiro - Asistentes - Convocatoria de reunión - Nomes.

Choose File - Wizards - Agenda - Agenda items.

Choose File - Wizards - Agenda - Name and Location.

Prema en Usar o asistente para crear un formulario na xanela do ficheiro de base de datos.

Prema en Usar o asistente para crear un informe na xanela do ficheiro de base de datos.

No deseño de formulario, prema na icona Caixa de grupo da barra de ferramentas
e empregue o rato para crear un marco.

No deseño de formulario, prema na icona Caixa de grupo da barra de ferramentas
e empregue o rato para crear un marco - Asistentes páxina 1.

No deseño de formulario, prema na icona Caixa de grupo da barra de ferramentas
e empregue o rato para crear un marco - Asistentes páxina 2.

No deseño de formulario, prema na icona Caixa de grupo da barra de ferramentas
e empregue o rato para crear un marco - Asistentes páxina 3.

No deseño de formulario, prema na icona Caixa de grupo da barra de ferramentas
e empregue o rato para crear un marco - Asistentes páxina 4, debe haber unha conexión a base de datos.

No deseño de formulario, prema na icona Caixa de grupo da barra de ferramentas
e empregue o rato para crear un marco - Última páxina dos asistentes.

Escolla Ficheiro - Asistentes - Conversor de documentos.

Escolla Ficheiro - Asistentes - Conversor de documentos.

Escolla Ficheiro - Asistentes - Conversor de documentos.

Escolla Ficheiro - Asistentes - Conversor de euros.

Menú Ficheiro - Asistentes - Fonte de datos de enderezos.

Asistente da fonte de datos de enderezos - Configuración adicional

Address Data Source Wizards - Table selection

Asistentes de fontes de datos de enderezos - Título da fonte de datos

Asistente da fonte de datos de enderezos - Atribución de campo

Escolla ficheiro - Pechar.

Choose File - Save.

+S

Abra as barras Estándar ou Datos de táboa, prema

Icon Save

Gardar

Icon Save as

Gardar como

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro Documento HTML. O diálogo ábrese automaticamente.

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro HTML, páxina 1 do asistente.

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro HTML, páxina 2 do asistente.

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro HTML, páxina 3 do asistente.

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro HTML, páxina 4 do asistente.

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro HTML, páxina 5 do asistente.

Menú do Draw do LibreOffice ou do Impress do LibreOffice Ficheiro - Exportar, seleccione o tipo de ficheiro HTML, páxina 6 do asistente.

Choose File - Export, select a graphics file type. The dialog opens after you click Save.

Choose File - Save All.

Choose File - Save As.

Choose File - Reload.

Choose File - Properties.

Choose File - Properties - General tab.

Choose File - Digital Signatures - Sign Existing PDF.

Choose - LibreOffice - Security and in Certificate Path area click Certificate.

Choose File - Digital Signatures - Digital Signatures.

Choose Tools - Macros - Digital Signature.

Choose File - Properties - General tab, click Digital Signatures button.

Double-click or right-click the Signature field on the Status bar.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

Menu File - Print Preview.

Icon Print preview

Previsualización da impresión

Choose File - Printer Settings.

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Email Document

Choose File - Export.

Choose File - Export As - Export as EPUB.

 Icon Export as EPUB

Exportar directamente como EPUB

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Choose File - Export As - Export as PDF.

Icon Export Directly as PDF

Exportar como PDF

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

Choose File - Print.

+P

Na barra de ferramentas Estándar, prema

Icon Print File Directly

Imprimir ficheiro directamente

Choose File - Exit LibreOffice.

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

Escolla Ficheiro - Versións.

Precisamos da súa axuda!