Menús

Dispón das seguintes ordes de menú para follas de cálculo.

Icona Nota

A xanela do documento en que desexa traballar debe estar seleccionada para poder usar as ordes de menú. Da mesma forma, é necesario seleccionar un obxecto do documento para poder usar as ordes de menú asociados a ese obxecto.


Icona Aviso

Os menús son sensíbeis ao contexto, o que significa que é posíbel acceder aos elementos de ditos menús que teñen relevancia para a tarefa desenvolvida. Se o cursor está situado nun texto, estarán dispoñíbeis todos os elementos necesarios para a edición do texto. Se se seleccionan imaxes, veranse todos os elementos do menú que poden ser usados para a edición de imaxes.


Ficheiro

Estas orde aplícanselle ao documento actual, abra un documento novo ou peche o aplicativo.

Editar

Este menú contén ordes para editar os contidos do documento actual.

Ver

Este menú contén ordes para controlar a presentación en pantalla do documento.

Inserir

O menú Inserir contén ordes para inserir novos elementos, como imaxes, caixas de texto, obxectos, multimedia, nomes de celas e moito máis na folla actual.

Formato

O menú Formato contén ordes para formatar celas, obxectos e o contido das celas seleccionadas do seu documento.

Folla

Este menú contén ordes para modificar e xestionar unha folla e os seus elementos.

Datos

Use as ordes do menú Datos para editar os datos na folla actual. Pode definir intervalos, ordenación e filtrar os datos, calcular os resultados, contornar datos e abrir a táboa dinámica.

Ferramentas

O menú Ferramentas contén ordes para corrixir a ortografía, rastrexar referencias ás follas, atopar erros e definir escenarios.

Xanela

Contén ordes para manexar e mostrar xanelas de documento.

Axuda

O menú da Axuda permite iniciar e controlar o sistema da Axuda de LibreOffice.

Precisamos da súa axuda!