Menu Format

Choisissez l'onglet Format - Paragraphe - Lettrines.

Choisissez Affichage - Styles ouvrez le menu contextuel de l'onglet Nouveau/Éditer le style - Lettrines.

Choisissez l'onglet Format - Paragraphe - Enchaînements.

Choisissez Affichage - Styles ouvrez le menu contextuel de l'onglet Nouveau/Éditer le style - Enchaînements.

Choisissez le menu puis l'onglet Édition - Rechercher & Remplacer - Format - Enchaînements.

Faites un clic avec le bouton droit sur un paragraphe contenant le style Corps de texte. Choisissez l'onglet Paragraphe - Éditer le style - Condition.

Choisissez Affichage - Styles (). Faites un clic avec le bouton droit sur n'importe quel style de paragraphe. Choisissez l'onglet Nouveau - Condition.

Choisissez Styles - Charger les styles du modèle

Dans la fenêtre Styles, faites un clic long sur l'icône Action des styles en haut à droite. Choisissez Charger les styles à partir d'un modèle dans le sous-menu.

Différentes façons d'ouvrir la fenêtre Styles :

Ă€ partir de la barre de menu :

Choisissez Format - Style de page.

Ă€ partir du menu contextuel :

Choisissez Style de page.

Ă€ partir de l'interface en onglets :

Dans l'onglet Mise en page, choisissez Marges de la page ou Taille de la page ou Colonnes de la page et cliquez sur Plus d'options.

Dans le menu Mise en page de l'onglet Mise en page, choisissez Style de page.

Ă€ partir des barre d'outils :

IcĂ´ne Style de page

Style de page

Ă€ partir du clavier :

+Maj+P

Ă€ partir de la barre d'Ă©tat :

Cliquez sur la zone Style de page.

À partir de la barre latérale :

Choisissez Affichage - Styles () - choisissez Styles de page - ouvrez le menu contextuel du style sélectionné - Nouveau/Éditer le style.

Ă€ partir de la barre de menu :

Choisissez le menu Format - Page de titre.

Ă€ partir de l'interface en onglets :

Choisissez Insertion - Page de titre.

Choisissez Mise en page - Page de titre.

Ă€ partir des barre d'outils :

IcĂ´ne Page de titre

Page de titre

Choisissez l'onglet Format - Paragraphe - Plan et liste

Faites un clic droit sur le paragraphe, choisissez l'onglet Format - Paragraphe - Plan et liste

Faites un clic avec le bouton droit sur un paragraphe, choisissez l'onglet Paragraphe - Éditer le style - Plan et liste.

Choisissez Styles - Éditer le style - Plan et liste (styles de paragraphe).

Choisissez l'onglet Affichage - Styles - ouvrez le menu contextuel Nouveau/Éditer le style - Plan et listes (pour les styles de paragraphe).

Choisissez le bouton Format - Sections - Options.

Ă€ partir de la barre de menu :

Choisissez Format - Colonnes.

Choisissez Format - Page de titre, sélectionnez le style de page, cliquez sur Éditer.

Choisissez l'onglet Format - Style de page - Colonnes.

Choisissez l'onglet Insertion - Cadre - Colonnes.

Choisissez Affichage - Styles - Styles de page - ouvrez le menu contextuel du style de page sélectionné - onglet Nouveau/Éditer le style - Colonnes.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Colonnes.

Choisissez l'onglet Insertion - Section - Colonnes.

Choisissez Format - Section - bouton Options - onglet Colonnes.

Ă€ partir de l'interface en onglets :

Choisissez l'onglet Mise en page - Colonnes de page - Plus d'options - Colonnes.

Dans le menu Mise en page de l'onglet Mise en page, choisissez Colonnes de page.

Ă€ partir des barre d'outils :

IcĂ´ne Colonnes de page

Colonnes de page

Choisissez l'onglet Format - Style de page - Note de bas de page.

Choisissez Affichage - Styles ouvrez le menu contextuel de l'onglet Nouveau/Éditer le style - Note de base de page.

Choisissez l'onglet Insertion - Section - Notes de bas de page / de fin.

Choisissez le bouton Format - Sections - Options onglet Notes de bas de page / de fin.

Choisissez Affichage - Styles - ouvrez le menu contextuel Nouveau/Éditer le style (pour les styles de paragraphe).

  1. Choisissez Affichage - Styles ou Styles - GĂ©rer les styles () pour ouvrirl le volet Styles.

  2. Cliquez sur l'icône Style de caractères en haut du volet, puis sélectionnez un style de caractères.

  3. Faites un clic avec le bouton droit pour ouvrir le menu contextuel et choisissez Nouveau/Éditer le style.

Icône Style de caractère

Icône Style de caractère

Choisissez Affichage - Styles - ouvrez le menu contextuel Nouveau/Éditer le style (pour les styles de cadre).

Choisissez Affichage - Styles ( - ouvrez le menu contextuel Nouveau/Éditer le style (pour les styles de liste).

Choisissez Outils - AutoCorrection - Pendant la frappe.

Choisissez Outils - AutoCorrection.

Choisissez Outils - AutoCorrection - Appliquer.

Choisissez Outils - AutoCorrection - Appliquer et Ă©diter les modifications.

Choisissez Tableau - Style d'AutoFormat (le curseur doit se trouver dans un tableau).

Choisissez l'onglet Format - Image - Propriétés - Arrière-plan.

Dans la barre Image(une fois les images sélectionnées), cliquez sur

Icône Propriétés des images

Propriétés de l'image

Ă€ partir de la barre de menu :

Choisissez l'onglet Format - Image - Propriétés - Position et taille.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Position et taille.

Choisissez l'onglet Affichage - Styles - Styles de cadre - ouvrez le menu contextuel Nouveau/Éditer le style - Type.

Choisissez l'onglet Insertion - Cadre - Cadre - Position et taille.

Ă€ partir du menu contextuel :

Choisissez l'onglet Propriétés - Position et taille.

Ă€ partir de l'interface en onglets :

Dans le menu Image de l'onglet Image, choisissez l'onglet Propriétés - Position et taille.

Dans le menu Objet de l'onglet Objet, choisissez l'onglet Propriétés - Position et taille.

Ă€ partir du clavier :

F4, then Position and Size tab.

Ă€ partir de la barre d'Ă©tat :

Cliquez sur la zone Taille de l'objet sélectionné, onglet Position et taille.

Ă€ partir de la barre de menu :

Choisissez Format - Adaptation du texte.

Choisissez l'onglet Format - Image - Propriétés - Adaptation du texte.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Adaptation du texte.

Choisissez l'onglet Insertion - Cadre - Adaptation du texte.

Choisissez le menu puis l'onglet Format - Adaptation du texte - Éditer - Adapter.

Ă€ partir du menu contextuel :

Choisissez Adaptation du texte.

Choisissez l'onglet Adaptation du texte - Éditer - Adaptation du texte.

Ă€ partir de l'interface en onglets :

Choisissez l'onglet Image - Adaptation du texte.

À partir de la barre latérale :

Dans le panneau Propriétés, choisissez le volet Adaptation du texte.

Choisissez Format - Adaptation du texte - Éditer le contour.

Choisissez l'onglet Format - Image - Propriétés - Hyperlien.

Choisissez l'onglet Format - Cadre et objet - Propriété - Hyperlien.

Choisissez l'onglet Insertion - Cadre - Hyperlien.

Choisissez l'onglet Format - Image - Propriétés - Options.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Options.

Choisissez Affichage - Styles - ouvrez le menu contextuel pour le Style de cadre sélectionné - onglet Nouveau/Éditer le style - Options.

Choisissez l'onglet Insertion - Cadre - Options.

Faites un clic avec le bouton droit sur l'objet sélectionné, choisissez l'onglet Propriétés - Options.

Choisissez l'onglet Format - Image - Propriétés - Image.

Choisissez l'onglet Insertion/Format - Image - Propriétés - Macro.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Macro.

Choisissez Outils - AutoTexte - AutoTexte (bouton) - Macro.

Choisissez Outils - ImageMap - ouvrez le menu contextuel Macro.

Choisissez l'onglet Format - Caractère - Hyperlien, bouton Événements.

Choisissez l'onglet Tableau - Propriétés - Tableau.

Choisissez l'onglet Tableau - Propriétés - Colonnes.

Choisissez l'onglet Tableau - Propriétés - Enchaînements.

Cliquez avec le bouton droit de la souris dans un tableau, choisissez Cellule.

Choisissez Tableau - Fusionner des cellules.

Dans la barre Tableau, cliquez sur

IcĂ´ne Fusionner les cellules

Fusionner les cellules

Choisissez Tableau - Scinder des cellules.

Dans la barre Tableau, cliquez sur

IcĂ´ne Scinder les cellules

Ă€ partir de la barre de menu :

Choisissez Tableau - Protéger les cellules.

Ă€ partir de l'interface en onglets :

Dans le menu Tableau de l'onglet Tableau, choisissez Protéger les cellules.

Ă€ partir des barre d'outils :

Icône Protéger les cellules

Protéger les cellules

Ă€ partir de la barre de menu :

Choisissez Tableau - Annuler la protection des cellules.

Ă€ partir de l'interface en onglets :

Dans le menu Tableau de l'onglet Tableau, choisissez Annuler la protection des cellules.

IcĂ´ne Annuler la protection des cellules

Annuler la protection des cellules

Dans le menu contextuel d'une cellule, choisissez Ligne.

Ă€ partir de la barre de menu :

Choisissez Tableau - Taille - Hauteur de ligne.

Ă€ partir du menu contextuel :

ChoisissezTaille - Hauteur de ligne.

Ă€ partir de l'interface en onglets :

Dans le menu Tableau de l'onglet Tableau, choisissez Hauteur de ligne.

Ă€ partir de la barre de menu :

Choisissez Tableau - Taille - Largeur de colonne.

Ă€ partir du menu contextuel :

ChoisissezTaille - Largeur de colonne.

Ă€ partir de l'interface en onglets :

Dans le menu Tableau de l'onglet Tableau, choisissez Largeur de colonne.

Choisissez Tableau - SĂ©lectionner - Lignes.

Ă€ partir des barre d'outils :

IcĂ´ne Supprimer des lignes

Supprimer des lignes

Dans le menu contextuel d'une cellule, choisissez Colonne.

Dans le menu contextuel d'une cellule, choisissez Colonne - Largeur.

Choisissez Tableau - SĂ©lectionner - Colonne.

Ă€ partir de la barre de menu :

Choisissez Tableau - Insérer - Colonnes.

Choisissez Tableau - Insérer - Lignes.

Ă€ partir du menu contextuel :

Choisissez Insertion - Lignes

Choisissez Insertion - Colonnes.

Ă€ partir de l'interface en onglets :

Dans le menu Tableau de l'onglet Tableau, choisissez Insérer des lignes.

Dans le menu Tableau de l'onglet Tableau, choisissez Insérer des colonnes.

Ă€ partir des barre d'outils :

IcĂ´ne Supprimer des colonnes

Supprimer la colonne

Ă€ partir de la barre de menu :

Choisissez Tableau - SĂ©lectionner - Cellule.

Ă€ partir de l'interface en onglets :

Choisissez Tableau - SĂ©lectionner la cellule.

Ă€ partir des barre d'outils :

IcĂ´ne SĂ©lectionner la cellule

SĂ©lectionner une cellule

À partir de la barre latérale :

Choisissez Propriétés - Tableau - Cellule.

Ă€ partir de la barre de menu :

Choisissez Tableau - SĂ©lectionner - Colonne.

Ă€ partir de l'interface en onglets :

Choisissez Tableau - Colonne.

Ă€ partir des barre d'outils :

IcĂ´ne SĂ©lectionner la colonne

SĂ©lectionner la colonne

À partir de la barre latérale :

Choisissez Propriétés - Tableau - Colonne.

Ă€ partir de la barre de menu :

Choisissez Tableau - SĂ©lectionner - Ligne.

Ă€ partir de l'interface en onglets :

Choisissez Tableau - Ligne.

Ă€ partir des barre d'outils :

IcĂ´ne SĂ©lectionner la ligne

SĂ©lectionner la ligne

À partir de la barre latérale :

Choisissez Propriétés - Tableau - Ligne.

Ă€ partir de la barre de menu :

Choisissez Tableau - SĂ©lectionner - Tableau.

Ă€ partir de l'interface en onglets :

Choisissez Tableau - SĂ©lectionner le tableau.

Ă€ partir des barre d'outils :

IcĂ´ne SĂ©lectionner le tableau

SĂ©lectionner le tableau

À partir de la barre latérale :

Choisissez Propriétés - Tableau - Tableau.

Choisissez Format - Cadre et objet - Propriétés.

Icône Propriétés de l'objet

Propriétés de l'objet

Icône Propriétés du cadre

Propriétés du cadre

Choisissez Format - Style de page - onglet Grille du texte, si la prise en charge des langues asiatiques est activée

Ă€ partir de la barre de menu :

Choisissez Tableau - Supprimer - Tableau.

Ă€ partir du menu contextuel :

Choisissez Supprimer - Tableau.

Ă€ partir des barre d'outils :

IcĂ´ne Supprimer le tableau

Supprimer le tableau

À partir de la barre latérale :

Choisissez Propriétés - Tableau - Supprimer le tableau.

Ă€ partir de la barre de menu :

Choisissez Tableau - Supprimer.

Ă€ partir de la barre de menu :

Choisissez Tableau - SĂ©lectionner.

Ă€ partir de la barre de menu :

Choisissez Tableau - Taille.

Ă€ partir du menu contextuel :

Choisissez Taille.

Ă€ partir des barre d'outils :

IcĂ´ne Taille du tableau

Taille du tableau

Aidez-nous !