Arrière-plan

Définissez la couleur ou l'image d'arrière-plan.

Vous pouvez spécifier l'arrière-plan pour les

Pour accéder à cette commande...

Choisissez l'onglet Format - Paragraphe - Arrière-plan.

Choisissez l'onglet Format - Caractère - Arrière-plan.

Choisissez l'onglet Format - Image - Arrière-plan.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Zone.

Choisissez l'onglet Format - Page - Arrière-plan.

Choisissez l'onglet Format - Page - En-tête - Options.

Choisissez le bouton Format - Page - Pied de page - Options.

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Arrière-plan.

Choisissez l'onglet Insertion/Édition - Section- Arrière-plan


Définition des images ou des couleurs à l'arrière-plan des pages (filigranes)

Type

Sélectionnez le type d'arrière-plan que vous souhaitez appliquer.

Utilisation d'une couleur comme arrière-plan

Couleur d'arrière-plan

Cliquez sur la couleur que vous voulez utiliser pour l'arrière-plan. Pour supprimer la couleur d'arrière-plan, cliquez sur Aucun remplissage.

Icône

Couleur de mise en évidence

Icône Couleur d'arrière-plan

Couleur d'arrière-plan

Applique la couleur de mise en évidence actuelle à l'arrière-plan du texte sélectionné. Si aucun texte n'est sélectionné, cliquez sur l'icône Couleur de mise en évidence, sélectionnez le texte à surligner, puis cliquez de nouveau sur l'icône Couleur de mise en évidence. Pour modifier la couleur de mise en évidence, cliquez sur la flèche située en regard de l'icône Couleur de mise en évidence, puis cliquez sur la couleur de votre choix.

Champ d'aperçu

Affiche un aperçu de la sélection active.

Utilisation d'une image comme arrière-plan

Fichier

Contient des informations concernant le fichier image.

Champ d'affichage

Affiche le chemin d'accès du fichier image.

Lien

Crée un lien entre le fichier image et le fichier actif, ou incorpore le premier au second.

Aperçu

Affiche ou masque l'aperçu de l'image sélectionnée.

Parcourir

Localisez le fichier graphique à utiliser en arrière-plan, puis cliquez sur Ouvrir.

Type

Précisez comment l'image d'arrière-plan doit s'afficher.

Position

Sélectionnez cette option, puis cliquez sur un emplacement dans la grille de position.

Remplissage

Étire l'image de manière à ce qu'elle occupe la totalité de l'arrière-plan de l'objet sélectionné.

Pavage en mosaïque

Répète l'image de manière à ce qu'elle occupe la totalité de l'arrière-plan de l'objet sélectionné.

Champ d'aperçu

Affiche un aperçu de la sélection active.

Aidez-nous !