Menu Format

Choisissez Format - Ligne - Hauteur.

Ouvre le menu contextuel d'un en-tĂȘte de ligne d'une table de base de donnĂ©es - choisissez Hauteur de ligne.

Choisissez Format - Colonnes - Largeur.

Ouvrez le menu contextuel d'un en-tĂȘte de colonne d'une table de base de donnĂ©es - choisissez Largeur de colonne.

Choisissez l'onglet Format - Axe - Axe Y - Nombres (documents diagramme).

Ouvrez le menu contextuel d'un en-tĂȘte de ligne d'une table de base de donnĂ©es - choisissez Formatage de table.

Ouvrez le menu contextuel d'un en-tĂȘte de colonne d'une table de base de donnĂ©es - choisissez Formatage de colonne.

Menu contextuel de l'en-tĂȘte de ligne d'une table de base de donnĂ©es ouverte - Supprimer des lignes.

Choisissez Forme - Refléter (LibreOffice Draw).

Choisissez l'onglet Format - Image - Propriétés - Image.

Ouvrez le menu contextuel - choisissez Refléter (documents de présentation).

Choisissez Forme - Refléter - Verticalement (LibreOffice Draw).

Choisissez l'onglet Format - Image - Propriétés - Image.

Ouvrez le menu contextuel - choisissez Refléter - Verticalement (documents de présentation).

Choisissez Forme - Refléter - Horizontalement (LibreOffice Draw).

Choisissez Format - Image - Propriétés et cliquez sur l'onglet Image.

Choisissez Format - Refléter - Horizontalement.

Cliquez avec le bouton droit de la souris sur l'objet à sélectionner, puis choisissez Refléter - Horizontalement (LibreOffice Impress).

SĂ©lectionnez trois objets ou plus et

Choisissez Forme - Répartir la sélection (LibreOffice Draw).

Ouvrez le menu contextuel - choisissez RĂ©partition (LibreOffice Impress).

Aidez-nous !