Menu Format

Choisir Format - Effacer le formatage direct.

Choisissez Format - Caractère.

Dans la barre Formatage de texte (le curseur étant placé sur l'objet), cliquez sur

Icône Caractère

Caractère

Choisissez l'onglet Format - Caractère - Police.

Choisissez Affichage - Styles - ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Police.

Ouvrez le menu contextuel d'une en-tête de ligne d'une table de base de données - choisissez l'onglet Format de table - Police.

Choisissez l'onglet Format - Titre - Caractère (diagrammes).

Choisissez l'onglet Format - Légende - Caractère (diagrammes).

Choisissez l'onglet Format - Axe - Caractère (diagrammes).

Choisissez l'onglet Format - Caractère - Effet de caractère.

Choisissez Affichage - Styles - ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Effets de caractères.

Choisissez l'onglet Format - Caractère - Position.

Choisissez Affichage - Styles , ouvrez le menu contextuel d'une entrée, sélectionnez l'onglet Modifier/Nouveau - Alignement.

Choisissez l'onglet Format - Caractère - Mise en page asiatique

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Mise en page asiatique.

Choisissez l'onglet Format - Paragraphe - Typographie asiatique (pas pour le HTML).

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Typographie asiatique.

Choisissez l'onglet Format - Caractère - Hyperlien.

Choisissez Format - Paragraphe.

Dans la barre de Formatage du texte (le curseur étant placé sur l'objet), cliquez sur

IcĂ´ne Paragraphe

Paragraphe

Choisissez l'onglet Format - Paragraphe - Alignement.

Choisissez Affichage - Stylesouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Alignement.

Choisissez l'onglet Format - Paragraphe - Retraits et espacement.

Choisissez Affichage - Styles - ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Retraits et espacement.

Choisissez l'onglet Format - Paragraphe - Tabulations.

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Tabulations.

Faites un double-clic sur la règle

(toutes les options dans Writer ou Calc uniquement)

Choisissez l'onglet Format - Paragraphe - Bordures.

Choisissez l'onglet Format - Image - Propriétés - Bordures.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Bordures.

Choisissez l'onglet Format - Page - Bordures.

Choisissez l'onglet Format - Caractère - Bordures.

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Tabulations.

Choisissez l'onglet Format - Page - En-tĂŞte - Options.

Choisissez le bouton Format - Page - Pied de page - Options.

Choisissez l'onglet Format - Paragraphe - Arrière-plan.

Choisissez l'onglet Format - Caractère - Surlignage.

Choisissez l'onglet Format - Image - Arrière-plan.

Choisissez l'onglet Format - Cadre et objet - Propriétés - Zone.

Choisissez l'onglet Format - Page - Arrière-plan.

Choisissez l'onglet Format - Page - En-tĂŞte - Options.

Choisissez le bouton Format - Page - Pied de page - Options.

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Arrière-plan.

Choisissez l'onglet Insertion/Édition - Section- Arrière-plan

Choisissez l'onglet Format - Style de page - Organiser.

Choisissez l'onglet Styles - Éditer le style - Organiser.

Choisissez Styles - Gérer les styles - ouvrez le menu contextuel de n'importe quelle entrée et choisissez l'onglet Modifier/Nouveau - Organiser.

Choisissez l'onglet Format - Page - Organiser .

Choisissez Styles - Gérer les styles - ouvrez le menu contextuel de n'importe quelle entrée et choisissez l'onglet Modifier/Nouveau - Organiser.

Choisissez l'onglet Format - Styles - Éditer le style - Organiser.

Choisissez Format - Styles - Gérer les styles - ouvrez le menu contextuel de n'importe quelle entrée et choisissez l'onglet Modifier/Nouveau - Organiser.

Choisissez l'onglet Diapo - Propriétés -Page.

Choisissez Affichage - Styles. Faites un clic avec le bouton droit sur n'importe quel style de paragraphe. Choisissez l'onglet Modifier/Nouveau - Organiser.

Choisissez l'onglet Format - Page - En-tĂŞte.

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée de styles de page et sélectionnez l'onglet Modifier/Nouveau - En-tête.

Choisissez l'onglet Format - Page - Pied de page.

Choisissez Affichage - Styles, ouvrez le menu contextuel d'une entrée et sélectionnez l'onglet Modifier/Nouveau - Pied de page.

Choissez Affichage - Styles.

IcĂ´ne FenĂŞtre 3D

Effets 3D

Ouvrez le menu contextuel de l'objet 3D, choisissez l'ongletEffets 3D - Géométrie.

Ouvrez le menu contextuel de l'objet 3D, choisissez l'onglet Effet 3D - Ombrage.

Ouvrez le menu contextuel de l'objet 3D, choisissez l'onglet Effets 3D - Éclairage.

Ouvrez le menu contextuel de l'objet 3D, choisissez l'onglet Effets 3D - Textures.

Ouvrez le menu contextuel de l'objet 3D, choisissez l'onglet Effets 3D - Matériel.

Choisissez Format - Puces et numérotation.

Faites un clic avec le bouton droit sur un paragraphe, choisissez Liste - Puces et numérotations

Dans la barre Formatage, cliquez sur

Icône Boîte de dialogue Puces et numérotation

Puces et numérotation

Choisissez Format - Puces et numérotation.

Choisissez l'onglet Format - Puces et numérotation - Puces.

Choisissez l'onglet Format - Puces et numérotation - Image.

Choisissez l'onglet Format - Puces et numérotation - Plan.

Choisissez Format - Texte.

Choisissez Format - Espacement.

Menu Format - Guide phonétique asiatique.

Aidez-nous !