Työkalut-valikko

Valitse Työkalut - Kieli - Tavutus

Valikkoriviltä:

Choose Tools - Translate.

Valikkoriviltä:

Choose Tools - Accessibility Check.

Select File - Export as PDF - General - Universal Accessibility (PDF/UA) and click OK.

Näppäimistöltä:

+ 8

Sivupalkista:

Open the Accessibility Check panel.

Valikkoriviltä:

Valitse Työkalut - Sanamäärä

Välilehdellisestä käyttöliittymästä:

Choose Review - Word Count.

On the Review menu of the Review tab, choose Word Count.

Työkaluriveiltä:

Icon Word Count

Word Count

Tilariviltä:

Click on the Word and Character Count area.

Valikkoriviltä:

Choose Tools - Heading Numbering

Työkaluriveiltä:

Icon Heading Numbering

Heading Numbering

Choose Tools - Heading Numbering - Numbering tab

Choose Tools - Line Numbering (not for HTML format)

Valitse Työkalut - Ala- ja loppuviitteet

Valitse Työkalut - Ala- ja loppuviitteet - Alaviitteet-välilehti

Valitse Työkalut - Ala- ja loppuviitteet - Loppuviitteet-välilehti

Valitse Taulukko - Muunna - Tekstistä taulukoksi

Select paragraphs or table rows and choose Tools - Sort

Valitse Työkalut - Laske

+ plus sign

Valitse Työkalut - Päivitä

Choose Tools - Update - Page Formatting

Valitse Työkalut - Päivitä - Nykyinen hakemisto

Choose Tools - Update - Indexes and Tables

Valitse Työkalut - Päivitä - Päivitä kaikki

Valitse Työkalut - Päivitä - Kentät

Paina F9

Valitse Työkalut - Päivitä - Linkit

Choose Tools - Update - Charts

Choose Tools - Protect Document - Protect Fields.

Choose Tools - Protect Document - Protect Bookmarks.

Valitse Työkalut - Joukkokirjeen ohjattu luonti

Click the Mail Merge icon on the Mail Merge bar:

Click the Mail Merge icon on the Table Data bar:

Icon

Joukkokirje

Please support us!