Lisää-valikko

Choose Insert - More Breaks - Manual Break

Choose Insert - More Breaks

Choose Insert - Field

Open context menu - choose Fields (inserted fields)

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - First Author

Choose Insert - Field - More Fields

+F2

Lisää-palkissa napsauta

Kuvake

Lisää kenttä

Valitse Lisää - Kentät - Lisää kenttiä - Asiakirja -välilehti

Valitse Lisää - Kentät - Lisää kenttiä - Ristiviittaukset -välilehti

Valitse Lisää - Ristiviite

Valitse Lisää - Kentät - Lisää kenttiä - Toiminnot -välilehti

Valitse Lisää - Kentät - Lisää kenttiä - Asiakirjatiedot -välilehti

Valitse Lisää - Kentät - Lisää kenttiä - Muuttujat -välilehti

Valitse Lisää - Kentät - Lisää kenttiä - Tietokanta -välilehti

Valitse Lisää - Osa

Avaa Lisää-palkki ja napsauta

Icon Section

Osa

Valitse Lisää - Osa - Osa-välilehti tai valitse Muotoilu - Osat

Choose Insert > Section > Indents tab or choose Format > Sections - Options button - Indents tab

Choose Insert - Footnote and Endnote - Footnote or Endnote

Avaa ala- tai loppuviitemerkin kohdevalikko - valitse Ala- tai loppuviite

Avaa Lisää-palkki ja napsauta

Alaviitekuvake, jossa nuoli arkin alaosaan

Lisää ala- tai loppuviite suoraan

Loppuviitekuvake

Lisää loppuviite suoraan

Valitse Lisää - Kuvaotsikko

Avaa kohdevalikko - valitse Kuvaotsikko

Valitse Lisää - Kuvaotsikko - Asetukset

Avaa kohdevalikko - valitse Kuvaotsikko - Asetukset

Valitse Lisää - Kirjanmerkki

Avaa Lisää-palkki ja napsauta

Icon

Kirjanmerkki

Choose Insert - Script (only HTML documents)

Valitse Lisää - Hakemistot ja luettelot

Choose Insert - Table of Contents and Index - Index Entry

Avaa Lisää-palkki ja napsauta

Merkintäkuvake, jossa plus ja rivejä

Merkintä

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Valitse Lisää - Hakemistot ja luettelot - Lähdeviite

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type, mark "Additional Styles" check box and then click Assign styles

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun tyypiksi on valittu sisällysluettelo)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun tyypiksi on valittu sisällysluettelo)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun aakkosellinen hakemisto on valittua tyypiksi)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun tyypiksi on valittu kuvaluettelo)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun tyypiksi on valittu sisällysluettelo)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun aakkosellinen hakemisto on valittua tyypiksi)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun tyypiksi on valittu sisällysluettelo)

Valitse Lisää - Hakemistot ja luettelot - Hakemistot ja luettelot - Merkinnät-välilehti (kun tyypiksi on valittu sisällysluettelo)

Valitse Lisää - Hakemistot ja luettelot - Lähdeviite ja napsauta Muokkaa-painiketta

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

Valitse Lisää - Kirjekuori

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

Valitse Lisää - Kehys

Choose Format - Frame and Object - Properties

Avaa Lisää-palkki ja napsauta

Icon Insert Frame

Lisää kehys manuaalisesti

Choose Table - Insert Table

+F12

Avaa Lisää-palkki ja napsauta

Kuvake

Taulukko

Valitse Lisää - Vaakaviiva

Choose Insert - Text from File

Avaa Lisää-palkki ja napsauta

Tiedoston lisäys -kuvake, jossa plussasta nuoli arkille

Text from File

Choose Insert - Header and Footer - Header

Choose Insert - Header and Footer - Footer

Please support us!