Menú Formato

Vaya a Formato ▸ Párrafo ▸ pestaña Letras capitulares.

Choose View - Styles - open context menu New/Edit Style - Drop Caps tab.

Escoja la pestaña Formato ▸ Párrafo ▸ Flujo del texto.

Choose View - Styles - open context menu New/Edit Style - Text Flow tab.

Vaya a Editar ▸ Buscar y reemplazar ▸ Formato ▸ pestaña Flujo del texto.

Right-click a paragraph with style Body Text. Choose Paragraph - Edit Style - Condition tab.

Vaya a Ver ▸ Estilos (). Pulse con el botón secundario del ratón en cualquier estilo de párrafo. Seleccione Nuevo ▸ pestaña Condición.

Vaya a Estilos ▸ Cargar estilos desde plantilla

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Formas diferentes de abrir la ventana Estilos:

Desde la barra de menús:

Vaya a Formato ▸ Estilo de página.

Desde el menú contextual:

Elija Estilo de página.

Desde la interfaz en pestañas:

On the Layout tab, choose Page Margins or Page Size or Page Columns and click on More Options.

On the Layout menu of the Layout tab, choose Page Style.

Desde las barras de herramientas:

Icon Page Style

Estilo de página

Con el teclado:

+ Shift + P

Desde la barra de estado:

Click on the Page Style area.

Desde la barra lateral:

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Edit Style.

Desde la barra de menús:

Choose menu Format - Title Page.

Desde la interfaz en pestañas:

Choose Insert - Title Page.

Choose Layout - Title Page.

Desde las barras de herramientas:

Icono Portada

Portada

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu New/Edit Style - Outline & List tab (Paragraph Styles).

Vaya a Formato ▸ Secciones ▸ botón Opciones.

Desde la barra de menús:

Choose Format - Columns.

Choose Format - Title Page, select the page style, click Edit.

Vaya a Formato ▸ Estilo de página ▸ pestaña Columnas.

Vaya a Insertar ▸ Marco ▸ Marco ▸ pestaña Columnas.

Choose View - Styles - Page Styles - open context menu for selected page style - New/Edit Style - Columns tab.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades ▸ pestaña Columnas.

Vaya a Insertar ▸ Sección ▸ pestaña Columnas.

Choose Format - Section - Options button - Columns tab.

Desde la interfaz en pestañas:

Choose Layout - Page Columns - More Options - Columns tab.

On the Layout menu and the Layout tab, choose Page Columns.

Desde las barras de herramientas:

Icon Page Columns

Page Columns

Vaya a Formato ▸ Estilo de página ▸ pestaña Nota al pie.

Choose View - Styles - open context menu New/Edit Style - Footnote tab.

Vaya a Insertar ▸ Sección ▸ pestaña Notas al pie/Notas finales.

Vaya a Formato ▸ Secciones ▸ botón Opciones ▸ pestaña Notas al pie/finales.

Choose View - Styles - open context menu New/Edit Style (for Paragraph Styles).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Pulse en el icono Estilo de carácter en la parte superior del grupo y, acto seguido, seleccione un estilo de carácter.

  3. Right-click to open context menu and choose New/Edit Style.

Character Style Icon

Character Style icon

Choose View - Styles - open context menu New/Edit Style (for Frame Styles).

Choose View - Styles () - open context menu New/Edit Style (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Vaya a Herramientas ▸ Corrección automática.

Vaya a Herramientas ▸ Corrección automática ▸ Aplicar.

Vaya a Herramientas ▸ Corrección automática ▸ Aplicar y editar cambios.

Tras colocar el cursor en una tabla, diríjase a Tabla ▸ Estilos de formato automático.

Escoja la pestaña Formato ▸ Imagen ▸ Propiedades ▸ Área.

En la barra Imagen (mientras se seleccionen imágenes), pulse en

Icon Graphics Properties

Propiedades del gráfico

Desde la barra de menús:

Choose Format - Image - Properties - Position and Size tab.

Choose Format - Frame and Object - Properties - Position and Size tab.

Choose View - Styles - Frame Styles - open context menu New/Edit Style - Type tab.

Choose Insert - Frame - Frame - Position and Size tab.

Desde el menú contextual:

Choose Properties - Position and Size tab.

Desde la interfaz en pestañas:

On the Image menu of the Image tab, choose Properties - Position and Size tab.

On the Object menu of the Object tab, choose Properties - Position and Size tab.

Con el teclado:

F4, then Position and Size tab.

Desde la barra de estado:

Click on the Selected Object Size area, Position and Size tab.

Desde la barra de menús:

Choose Format - Wrap.

Vaya a Formato ▸ Imagen ▸ Propiedades ▸ pestaña Ajuste.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades ▸ pestaña Ajuste.

Vaya a Insertar ▸ Marco ▸ Marco ▸ pestaña Ajuste.

Vaya a Formato ▸ Ajustar ▸ Editar ▸ pestaña Ajuste.

Desde el menú contextual:

Choose Wrap.

Choose Wrap - Edit - Wrap tab.

Desde la interfaz en pestañas:

Choose Image - Wrap tab.

Desde la barra lateral:

On the Properties panel, choose Wrap deck.

Vaya a Formato ▸ Ajustar ▸ Editar contorno.

Vaya a Formato ▸ Imagen ▸ Propiedades ▸ pestaña Hiperenlace.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades ▸ pestaña Hiperenlace.

Vaya a Insertar ▸ Marco ▸ Marco ▸ pestaña Hiperenlace.

Vaya a Formato ▸ Imagen ▸ Propiedades ▸ pestaña Opciones.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades ▸ pestaña Opciones.

Choose View - Styles - open context menu for selected Frame style - New/Edit Style - Options tab.

Vaya a Insertar ▸ Marco ▸ Marco ▸ pestaña Opciones.

Right-click selected object, choose Properties - Options tab.

Vaya a Formato ▸ Imagen ▸ Propiedades ▸ pestaña Imagen.

Vaya a Insertar/Formato ▸ Imagen ▸ Propiedades ▸ pestaña Macro.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades ▸ pestaña Macro.

Vaya a Herramientas ▸ Texto automático ▸ botón Texto automático ▸ Macro.

Vaya a Herramientas ▸ Imagen interactiva, abra el menú contextual y elija Macro.

Vaya a Formato ▸ Carácter ▸ pestaña Hiperenlace ▸ botón Eventos.

Vaya a Tabla ▸ Propiedades ▸ pestaña Tabla.

Vaya a Tabla ▸ Propiedades ▸ pestaña Columnas.

Vaya a Tabla ▸ Propiedades ▸ pestaña Flujo de texto.

Pulse con el botón secundario del ratón en una tabla y elija Celda.

Vaya a Tabla ▸ Combinar celdas.

En la barra Tabla, pulse en

Icono Combinar celdas

Combinar celdas

Vaya a Tabla ▸ Dividir celdas.

En la barra Tabla, pulse en

Icono Separar celdas

Desde la barra de menús:

Choose Table - Protect Cells.

Desde la interfaz en pestañas:

On the Table menu of the Table tab, choose Protect Cells.

Desde las barras de herramientas:

Icon Protect Cells

Protect Cells

Desde la barra de menús:

Choose Table - Unprotect Cells.

Desde la interfaz en pestañas:

On the Table menu of the Table tab, choose Unprotect Cells.

Icon Unprotect Cells

Unprotect Cells

En el menú contextual de una celda, elija Fila.

Desde la barra de menús:

Choose Table - Size - Row Height.

Desde el menú contextual:

Choose Size - Row Height.

Desde la interfaz en pestañas:

On the Table menu of the Table tab, choose Row Height.

Desde la barra de menús:

Choose Table - Size - Column Width.

Desde el menú contextual:

Choose Size - Column Width.

Desde la interfaz en pestañas:

On the Table menu of the Table tab, choose Column Width.

Vaya a Tabla ▸ Seleccionar ▸ Fila.

Desde las barras de herramientas:

Icon Delete Rows

Delete Rows

En el menú contextual de una celda, elija Columna.

En el menú contextual de una celda, elija Columna ▸ Anchura.

Vaya a Tabla ▸ Seleccionar ▸ Columna.

Desde la barra de menús:

Vaya a Tabla ▸ Insertar ▸ Columnas.

Vaya a Tabla ▸ Insertar ▸ Filas.

Desde el menú contextual:

Choose Insert - Rows.

Choose Insert - Columns.

Desde la interfaz en pestañas:

On the Table menu of the Table tab, choose Insert Rows.

On the Table menu of the Table tab, choose Insert Columns.

Desde las barras de herramientas:

Icono Eliminar columna

Eliminar columna

Desde la barra de menús:

Vaya a Tabla ▸ Seleccionar ▸ Celda.

Desde la interfaz en pestañas:

Vaya a Tabla ▸ Seleccionar celda.

Desde las barras de herramientas:

Icono Seleccionar celda

Seleccionar celda

Desde la barra lateral:

Vaya a Propiedades ▸ Tabla ▸ Celda.

Desde la barra de menús:

Vaya a Tabla ▸ Seleccionar ▸ Columna.

Desde la interfaz en pestañas:

Vaya a Tabla ▸ Columna.

Desde las barras de herramientas:

Icono Seleccionar columna

Seleccionar columna

Desde la barra lateral:

Vaya a Propiedades ▸ Tabla ▸ Columna.

Desde la barra de menús:

Vaya a Tabla ▸ Seleccionar ▸ Fila.

Desde la interfaz en pestañas:

Vaya a Tabla ▸ Fila.

Desde las barras de herramientas:

Icono Seleccionar fila

Seleccionar fila

Desde la barra lateral:

Vaya a Propiedades ▸ Tabla ▸ Fila.

Desde la barra de menús:

Vaya a Tabla ▸ Seleccionar ▸ Tabla.

Desde la interfaz en pestañas:

Vaya a Tabla ▸ Seleccionar tabla.

Desde las barras de herramientas:

Icono Seleccionar tabla

Seleccionar tabla

Desde la barra lateral:

Vaya a Propiedades ▸ Tabla ▸ Tabla.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades.

Icono Propiedades de objeto

Propiedades del objeto

Icono Propiedades de marco

Propiedades del marco

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Desde la barra de menús:

Vaya a Tabla ▸ Eliminar ▸ Tabla.

Desde el menú contextual:

Vaya a Eliminar ▸ Tabla.

Desde las barras de herramientas:

Icono Eliminar tabla

Eliminar tabla

Desde la barra lateral:

Vaya a Propiedades ▸ Tabla ▸ Eliminar tabla.

Desde la barra de menús:

Vaya a Tabla ▸ Eliminar.

Desde la barra de menús:

Vaya a Tabla ▸ Seleccionar.

Desde la barra de menús:

Vaya a Tabla ▸ Tamaño.

Desde el menú contextual:

Elija Tamaño.

Desde las barras de herramientas:

Icono Tamaño de tabla

Tamaño de tabla

¡Necesitamos su ayuda!