Menú Insertar

Vaya a Insertar ▸ Más saltos ▸ Salto manual

Vaya a Insertar ▸ Más saltos

Desde la barra de menús:

Vaya a Insertar ▸ Campo

Desde el menú contextual:

Open context menu - choose Edit Field (inserted fields)

Desde la interfaz en pestañas:

Vaya a Insertar ▸ Campos.

Vaya a Referencia ▸ Campo.

On the References menu of the References tab, choose Field.

Desde las barras de herramientas:

Icono Insertar campo

Insertar campo

Con el teclado:

+ F2

Vaya a Insertar ▸ Campo ▸ Fecha

Vaya a Insertar ▸ Campo ▸ Hora

Vaya a Insertar ▸ Campo ▸ Número de página

Vaya a Insertar ▸ Campo ▸ Recuento de páginas

Vaya a Insertar ▸ Campo ▸ Asunto

Vaya a Insertar ▸ Campo ▸ Título

Vaya a Insertar ▸ Campo ▸ Primer autor

Vaya a Insertar ▸ Campo ▸ Más campos

En la barra de herramientas Insertar, pulse en

Icon

Insertar campos

Vaya a Insertar ▸ Campo ▸ Más campos ▸ pestaña Documento

Desde la barra de menús:

Choose Insert - Field - More Fields - Cross-references tab

Choose Insert - Cross-reference

Desde la interfaz en pestañas:

Vaya a Insertar ▸ Remisión.

Choose References - Cross-reference.

Desde las barras de herramientas:

Icon Insert Cross-reference

Insert Cross-reference

Con el teclado:

+ F2

Vaya a Insertar ▸ Campo ▸ Más campos ▸ pestaña Funciones

Vaya a Insertar ▸ Campo ▸ Más campos ▸ pestaña Info. documento

Vaya a Insertar ▸ Campo ▸ Más campos ▸ pestaña Variables

Vaya a Insertar ▸ Campo ▸ Más campos ▸ pestaña Base de datos

Desde la barra de menús:

Choose Insert - Section

Desde la interfaz en pestañas:

Choose Insert - Section

On the Insert menu of the Insert Tab, choose Section.

Desde las barras de herramientas:

Icono Sección

Sección

Choose Insert - Section - Section tab or choose Format - Sections

Choose Insert - Section - Indents tab or choose Format - Sections - Options button - Indents tab

Desde la barra de menús:

Vaya a Insertar ▸ Nota al pie y final ▸ Nota al pie o final

Desde el menú contextual:

Choose Footnote/Endnote (on inserted Footnote/Endnote)

Desde la interfaz en pestañas:

Choose Reference - Footnote.

Choose Reference - Endnote.

Desde las barras de herramientas:

Icon Insert Footnote Directly

Insertar nota al pie directamente

Icon Insert Endnote Directly

Insertar directamente nota final

Desde la barra de menús:

Choose Insert - Caption

Desde el menú contextual:

Choose Insert Caption

Desde la interfaz en pestañas:

Choose Image - Caption.

Desde las barras de herramientas:

Icon Insert Caption

Insert Caption

Elija Insertar ▸ Leyenda ▸ Opciones

Abra el menú contextual y elija Leyenda ▸ Opciones

Desde la barra de menús:

Choose Insert - Bookmark

Desde la interfaz en pestañas:

Choose Insert - Bookmark

Desde las barras de herramientas:

Icon Insert Bookmark

Insert Bookmark

Vaya a Insertar ▸ Secuencia de órdenes (solo en documentos HTML)

Desde la barra de menús:

Choose Insert - Table of Contents and Index

Vaya a Insertar ▸ Sumario e índice ▸ Entrada de índice

Abra la barra de herramientas Insertar y pulse en

Icon Insert Index Entry

Insert Index Entry

Desde la barra de menús:

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Desde el menú contextual:

Choose Edit Index in the index.

Desde la interfaz en pestañas:

Choose Reference - Table of Contents.

On the Reference menu of the Reference tab, choose Table of Contents, Index or Bibliography.

Desde las barras de herramientas:

Icon Insert Index

Insert Index

Vaya a Insertar ▸ Sumario e índice ▸ Entrada bibliográfica

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Tipo

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (en función del tipo)

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (cuando el tipo seleccionado es «Sumario»)

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (cuando el tipo seleccionado es «Índice alfabético»)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Figures is the selected type)

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (cuando el tipo seleccionado es «Índice de tablas»)

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (cuando el tipo seleccionado es «Definido por el usuario»)

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (cuando el tipo seleccionado es «Índice de objetos»)

Escoja la pestaña Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo (cuando el tipo seleccionado es «Bibliografía»)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ Tipo, marque la casilla Estilos adicionales y pulse en Asignar estilos

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (según el tipo seleccionado)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (cuando el tipo seleccionado es «Sumario»)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (cuando el tipo seleccionado es «Índice alfabético»)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Figures is the selected type)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (cuando el tipo seleccionado es «Índice de tablas»)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (cuando el tipo seleccionado es «Definido por el usuario»)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (cuando el tipo seleccionado es «Tabla de objetos»)

Vaya a Insertar ▸ Sumario e índice ▸ Sumario, índice o bibliografía ▸ pestaña Entradas (cuando el tipo seleccionado es «Bibliografía»)

Vaya a Insertar ▸ Sumario e índice ▸ Entrada bibliográfica y pulse en Editar

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

Desde la barra de menús:

Choose Insert - Envelope

Desde la interfaz en pestañas:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

Desde las barras de herramientas:

Icon Insert Envelope

Insert Envelope

Escoja la pestaña Insertar ▸ Sobre ▸ Sobre

Vaya a Insertar ▸ Sobre ▸ pestaña Formato

Escoja la pestaña Insertar ▸ Sobre ▸ Impresora

Desde la barra de menús:

Choose Insert - Frame - Frame

Choose Format - Frame and Object - Properties

Desde las barras de herramientas:

Icon Insert Frame

Insert Frame

Desde la barra de menús:

Vaya a Tabla ▸ Insertar tabla

Desde la interfaz en pestañas:

Choose Insert - Table - More Options.

Vaya a Inicio ▸ Tabla ▸ Más opciones

Desde las barras de herramientas:

Icon Insert Table

Insert Table

Con el teclado:

+ F12

Desde la barra de menús:

Choose Table - Insert.

Desde el menú contextual:

Choose Insert.

Desde la interfaz en pestañas:

Choose Table.

Desde las barras de herramientas:

Icon Insert

Insert

Desde la barra lateral:

On the Properties panel, choose Table.

Elija Insertar ▸ Línea horizontal

Desde la barra de menús:

Vaya a Insertar ▸ Texto desde archivo

Desde la interfaz en pestañas:

On the Insert menu of the Insert Tab, choose Text from File.

Desde las barras de herramientas:

Icon Text from File

Texto desde archivo

Vaya a Insertar ▸ Cabecera y pie ▸ Cabecera

Vaya a Insertar ▸ Cabecera y pie ▸ Pie

¡Necesitamos su ayuda!