Menú Editar

Vaya a Herramientas ▸ Texto automático

 + F3

En la barra de herramientas Insertar, pulse en

Icono

Texto automático

Vaya a Editar ▸ Intercambiar base de datos

Vaya a Editar ▸ Campos

Vaya a Editar ▸ Notas al pie

Vaya a Editar ▸ Referencia ▸ Entrada de índice

Abra el menú contextual y elija Entrada del índice

Elija Formato ▸ Secciones

Vaya a Herramientas ▸ Texto automático ▸ Texto autom. ▸ Cambiar nombre

Elija Editar ▸ Entrada bibliográfica

Elija Editar ▸ Modo de selección

Vaya a Editar ▸ Modo de cursor directo

¡Necesitamos su ayuda!