Para acceder a esta función...

Vaya a Editar ▸ Marcador siguiente

Tecla F4

Vaya a Editar ▸ Marcador anterior

Mayús + F4

Vaya a Editar ▸ Error siguiente

Tecla F3

Vaya a Editar ▸ Error anterior

Mayús + F3

En la barra Herramientas, pulse en

Icono

Escala del 100 %

Elija Ver ▸ Aumentar

En la barra Herramientas, pulse en

Icono

Aumentar

Elija Ver ▸ Reducir

En la barra Herramientas, pulse en

Icono

Reducir

Elija Ver ▸ Mostrar todo

En la barra Herramientas, pulse en

Icono

Mostrar todo

Elija Ver ▸ Actualizar

Tecla F9

En la barra Herramientas, pulse en

Icono

Actualizar

Vaya a Ver ▸ Actualizar vista automáticamente

Elija Ver ▸ Elementos

Abra el menú contextual en el cuadro Órdenes y elija Operadores unarios/binarios

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Operadores unarios/binarios.

Abra el menú contextual en el cuadro Órdenes y elija Relaciones

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Relaciones.

Abra el menú contextual en el cuadro Órdenes y elija Operadores

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Operadores.

Abra el menú contextual en el cuadro Órdenes y elija Funciones

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Funciones.

Abra el menú contextual en el cuadro Órdenes y elija Paréntesis

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Paréntesis.

Abra el menú contextual en el cuadro Órdenes y elija Atributos

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Atributos.

Abra el menú contextual en el cuadro Órdenes y elija Formatos

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Formatos.

Abra el menú contextual en el cuadro Órdenes y elija Operaciones de conjuntos

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Operaciones de conjunto.

Elija Formato ▸ Tipos de letra

Elija Formato ▸ Tipos de letra ▸ Modificar

Elija Formato ▸ Tamaño de letra

Elija Formato ▸ Espaciado

Vaya a Formato ▸ Alinear

Elija Formato ▸ Modo de texto

Vaya a Herramientas ▸ Símbolos

En la barra Herramientas, pulse en

Icono

Símbolos

Vaya a Herramientas ▸ Símbolos ▸ Editar

Elija Herramientas ▸ Importar fórmula

Vaya a Herramientas ▸ Importar MathML desde portapapeles

Elija Herramientas ▸ Personalizar

Abra el menú contextual en el cuadro Órdenes y elija Otros

Vaya a Ver ▸ Elementos; luego, en el cuadro de lista del panel Elementos, seleccione Otros.

Icono

Cursor de fórmula

¡Necesitamos su ayuda!