Menú Formato

Vaya a Formato ▸ Filas ▸ Altura.

Abra el menú contextual de una cabecera de fila en una tabla de base de datos abierta y elija Altura de fila.

Vaya a Formato ▸ Columnas ▸ Anchura.

Open context menu of a column header in a database table - choose Column Width.

Choose Format - Axis - Y Axis - Numbers tab (chart documents).

Open context menu of a row header in a database table - choose Table Format.

Open context menu of a column header in a database table - choose Column Format.

Context menu for a row header in an open database table - Delete Rows.

Vaya a Forma ▸ Voltear (LibreOffice Draw).

Vaya a Formato ▸ Imagen ▸ Propiedades ▸ pestaña Imagen.

Open context menu - choose Flip (presentation documents).

Choose Shape - Flip - Vertically (LibreOffice Draw).

Choose Format - Image - Properties - Image tab.

Open context menu - choose Flip - Vertically (presentation documents).

Choose Shape - Flip - Horizontally (LibreOffice Draw).

Choose Format - Image - Properties, and then click the Image tab.

Choose Format - Flip - Horizontally.

Right-click a selected object - choose Flip - Horizontally (LibreOffice Impress).

Choose Shape - Distribution (LibreOffice Draw).

Open context menu - choose Distribution (LibreOffice Impress).

¡Necesitamos su ayuda!