Menú Formato

Vaya a Formato ▸ Limpiar formato directo.

Vaya a Formato ▸ Carácter.

En la barra Formato de texto (con el cursor en el objeto), pulse en

Icono Carácter

Carácter

Vaya a Formato ▸ Carácter ▸ pestaña Tipo de letra.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font tab.

Abra el menú contextual de una cabecera de fila en una tabla de base de datos y elija Formato de tabla ▸ pestaña Tipo de letra.

Vaya a Formato ▸ Título ▸ pestaña Carácter (documentos con gráficos).

Vaya a Formato ▸ Leyenda ▸ pestaña Carácter (documentos con gráficos).

Vaya a Formato ▸ Eje ▸ pestaña Carácter (documentos con gráficos).

Vaya a Formato ▸ Carácter ▸ pestaña Efectos tipográficos.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font Effects tab.

Vaya a Formato ▸ Carácter ▸ pestaña Posición.

Choose View - Styles - open context menu of an entry and click Modify/New - Alignment tab.

Elija Formato ▸ Carácter ▸ pestaña Disposición asiática

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Layout tab.

Choose Format - Paragraph - Asian Typography tab (not in HTML).

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Typography tab.

Vaya a Formato ▸ Carácter ▸ pestaña Hiperenlace.

Vaya a Formato ▸ Párrafo.

En la barra Formato de texto (con el cursor en el objeto), pulse en

Icon Paragraph

Párrafo

Elija Formato ▸ Párrafo ▸ pestaña Alineación.

Vaya a Ver ▸ Estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Alineación.

Vaya a Formato ▸ Párrafo ▸ pestaña Sangrías y espaciado.

Vaya a Ver ▸ Estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Sangría y espaciado.

Vaya a Formato ▸ Párrafo ▸ pestaña Tabuladores.

Choose View - Styles - open context menu of an entry and choose Modify/New - Tabs tab.

Pulse dos veces en la regla

(todas las opciones son solo de Writer o Calc).

Choose Format - Paragraph - Borders tab.

Choose Format - Image - Properties - Borders tab.

Choose Format - Frame and Object - Properties - Borders tab.

Choose Format - Page - Borders tab.

Choose Format - Character - Borders tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Borders tab.

Vaya a Formato ▸ Página ▸ Cabecera ▸ botón Más.

Vaya a Formato ▸ Página ▸ Pie ▸ botón Más.

Vaya a Formato ▸ Párrafo ▸ pestaña Fondo.

Vaya a Formato ▸ Carácter ▸ pestaña Fondo.

Vaya a Formato ▸ Imagen ▸ pestaña Fondo.

Vaya a Formato ▸ Marco y objeto ▸ Propiedades ▸ pestaña Área.

Vaya a Formato ▸ Página ▸ pestaña Fondo.

Vaya a Formato ▸ Página ▸ Cabecera ▸ botón Más.

Vaya a Formato ▸ Página ▸ Pie ▸ botón Más.

Choose View - Styles - open context menu of an entry and choose Modify/New - Background tab.

Vaya a Insertar/editar ▸ Sección ▸ pestaña Fondo

Vaya a Formato ▸ Estilo de página ▸ pestaña Organizador.

Vaya a Estilos ▸ Editar estilo ▸ pestaña Organizador.

Vaya a Estilos ▸ Gestionar estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Organizador.

Vaya a Formato ▸ Página ▸ pestaña Organizador.

Vaya a Estilos ▸ Gestionar estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Organizador.

Vaya a Formato ▸ Estilos ▸ Editar estilo ▸ pestaña Organizador.

Vaya a Formato ▸ Estilos ▸ Gestionar estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Organizador.

Vaya a Diapositiva ▸ Propiedades ▸ pestaña Página.

Choose View - Styles (F11) - open context menu of an entry and choose Modify/New - Organizer tab.

Vaya a Formato ▸ Página ▸ pestaña Página.

Vaya a Diapositiva ▸ Propiedades ▸ pestaña Página (en LibreOffice Impress).

Vaya a Página ▸ Propiedades ▸ pestaña Página (en LibreOffice Draw).

Vaya a Ver ▸ Estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Página.

Vaya a Formato ▸ Página ▸ pestaña Cabecera.

Vaya a Ver ▸ Estilos, abra el menú contextual de un estilo de página y elija Modificar/Nuevo ▸ pestaña Cabecera.

Vaya a Formato ▸ Página ▸ pestaña Pie.

Vaya a Ver ▸ Estilos, abra el menú contextual de una entrada y elija Modificar/Nuevo ▸ pestaña Pie.

Vaya a Ver ▸ Estilos.

Icono Ventana 3D

Efectos 3D

Abra el menú contextual del objeto 3D y seleccione Efectos 3D ▸ pestaña Geometría.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Abra el menú contextual del objeto 3D y elija Efectos 3D ▸ pestaña Iluminación.

Abra el menú contextual del objeto 3D y elija Efectos 3D ▸ pestaña Texturas.

Abra el menú contextual del objeto 3D y elija Efectos 3D ▸ pestaña Material.

Vaya a Formato ▸ Numeración y viñetas.

En la barra Formato, pulse en

Icono Lista viñetada

Activar o desactivar viñetas

Vaya a Formato ▸ Numeración y viñetas. Abra la pestaña Opciones.

Choose Format - Bullets and Numbering - Bullets tab.

Vaya a Formato ▸ Numeración y viñetas ▸ pestaña Imagen.

Vaya a Formato ▸ Numeración y viñetas ▸ pestaña Esquema.

Vaya a Formato ▸ Numeración y viñetas ▸ pestaña Posición.

Vaya a Formato ▸ Texto.

Menu Format - Asian phonetic guide.

¡Necesitamos su ayuda!