Menú Insertar

Desde la barra de menús:

Choose Insert - Formatting Mark.

Desde la barra de menús:

Choose Insert - Text Box.

Desde la interfaz en pestañas:

Choose Insert - Text Box.

On the Insert menu of the Insert tab, choose Text Box.

Desde las barras de herramientas:

Icono Cuadro de texto

Cuadro de texto

Desde el menú contextual:

Desde la interfaz en pestañas:

Desde las barras de herramientas:

Icon Insert Rows Above

Insert Rows Above

Desde el menú contextual:

Desde la interfaz en pestañas:

Desde las barras de herramientas:

Icon Insert Columns Before

Insert Columns Before

Desde el menú contextual:

Desde la interfaz en pestañas:

Desde las barras de herramientas:

Icon Insert Rows Below

Insert Rows Below

Desde el menú contextual:

Desde la interfaz en pestañas:

Desde las barras de herramientas:

Icon Insert Columns After

Insert Columns After

Desde las barras de herramientas:

Icono Insertar comentario

Insertar comentario

Desde la barra de menús:

Choose Insert - Media - Scan.

Desde la barra de menús:

Choose Insert - Media - Scan - Select Source.

Desde la barra de menús:

Choose Insert - Media - Scan - Request.

Desde la barra de menús:

Choose Insert - Special Character.

Desde la interfaz en pestañas:

Choose Insert - Symbol.

Desde las barras de herramientas:

Icon Special character

Carácter especial

Desde la interfaz en pestañas:

Choose Insert - Media.

Desde las barras de herramientas:

Icon Media

Media / Audio or Video

Desde la barra de menús:

Choose Insert - OLE Object.

Desde la interfaz en pestañas:

Choose Insert - Insert OLE Object.

Desde las barras de herramientas:

Icon Insert OLE Object

Insert OLE Object

Desde la barra de menús:

Vaya a Insertar ▸ Objeto OLE ▸ Objeto OLE.

Desde la interfaz en pestañas:

Choose Insert - Insert OLE Object.

Desde las barras de herramientas:

Icon OLE object

Objeto OLE

Desde la barra de menús:

Vaya a Insertar ▸ Objeto OLE ▸ Código de barras y QR.

Desde la interfaz en pestañas:

On the Insert menu of the Insert tab, choose QR and Barcode.

Desde la barra de menús:

Vaya a Insertar ▸ Objeto OLE ▸ Objeto de fórmula.

Desde la interfaz en pestañas:

Choose Insert - Formula Object.

Desde las barras de herramientas:

Icon Insert Formula Object

Insert Formula Object

Con el teclado:

+ Shift + E

Vaya a Formato ▸ Tipo de gráfico.

Vaya a Insertar ▸ Gráfico.

Vaya a Formato ▸ Tipo de gráfico.

Vaya a Insertar gráfico.

Vaya a Formato ▸ Tipo de gráfico.

Vaya a Insertar ▸ Gráfico.

Desde la barra de menús:

Vaya a Insertar ▸ Gráfico.

Desde las barras de herramientas:

Icono Gráfico

Gráfico

Desde la barra de menús:

Vaya a Insertar ▸ Imagen.

Desde las barras de herramientas:

Icono Imagen

Imagen

En la barra Insertar, pulse en

Icono Marco flotante

Marco flotante

Abra un archivo de un tipo desconocido para LibreOffice y que no sea de texto.

Desde la barra de menús:

Vaya a Insertar ▸ Fontwork

Desde la interfaz en pestañas:

On the Insert menu of the Insert tab, choose Fontwork.

Desde las barras de herramientas:

Icon Fontwork

Galería de Fontwork

Icono Formas básicas

Formas básicas

Icono Formas de símbolos

Formas de símbolos

Icono Flechas de bloque

Flechas de bloque

Icono Diagramas de flujo

Diagramas de flujo

Icono Llamadas

Llamadas

Icono Estrellas

Estrellas

Desde la barra de menús:

Vaya a Insertar ▸ Espacio de firma

Desde la interfaz en pestañas:

En el menú Insertar de la pestaña del mismo nombre, elija Espacio de firma.

Desde las barras de herramientas:

Icono Insertar espacio de firma

Insertar espacio de firma

¡Necesitamos su ayuda!