Menú Archivo

Desde la barra de menús:

Choose File - Preview in Web Browser.

Desde la barra de menús:

Vaya a Archivo ▸ Nuevo.

From the tabbed interface:

Choose File - New.

On the top right menu (☰), choose New.

Desde las barras de herramientas:

Icon New

New (the icon shows the type of the new document).

Desde el centro de bienvenida:

Click on the corresponding document type icon.

Con el teclado:

+N

Menu File - New - Templates.

Key Shift++N

Vaya a Archivo ▸ Nuevo ▸ Etiquetas.

Vaya a Archivo ▸ Nuevo ▸ Etiquetas ▸ pestaña Etiquetas.

Vaya a Archivo ▸ Nuevo ▸ Etiquetas ▸ pestaña Formato.

Seleccione Archivo ▸ Nuevo ▸ Tarjetas de visita ▸ pestaña Formato.

Vaya a Archivo ▸ Nuevo ▸ Etiquetas ▸ pestaña Formato.

Seleccione Archivo ▸ Nuevo ▸ Tarjetas de visita ▸ pestaña Formato.

Vaya a Archivo ▸ Nuevo ▸ Tarjetas de visita.

Vaya a Archivo ▸ Nuevo ▸ Tarjetas de visita ▸ pestaña Medio.

Vaya a Archivo ▸ Nuevo ▸ Tarjetas de presentación ▸ pestaña Tarjetas de presentación.

Vaya a Archivo ▸ Nuevo ▸ Tarjetas de visita ▸ pestaña Privado.

Vaya a Archivo ▸ Nuevo ▸ Tarjetas de visita ▸ pestaña Negocios

Desde la barra de menús:

Vaya a Archivo ▸ Abrir.

From the tabbed interface:

Choose File - Open.

Desde el centro de bienvenida:

Open File.

Desde las barras de herramientas:

Icon Open

Abrir archivo

Con el teclado:

+O

Desde la barra de menús:

Choose File - Open Remote.

From the tabbed interface:

Choose File - Open Remote.

Desde las barras de herramientas:

Icon Open Remote

Open Remote

Desde el centro de bienvenida:

Remote Files.

Desde la barra de menús:

Choose File - Recent Documents.

From the tabbed interface:

Choose File - Recent Documents.

Desde las barras de herramientas:

Icon Recent Documents

Recent Documents

Desde el centro de bienvenida:

Recent Documents.

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Vaya a Archivo ▸ Asistentes.

Vaya a Archivo ▸ Asistentes ▸ Carta.

Vaya a Archivo ▸ Asistentes ▸ Carta ▸ Diseño de página.

Vaya a Archivo ▸ Asistentes ▸ Carta ▸ Disposición de membrete.

Vaya a Archivo ▸ Asistentes ▸ Carta ▸ Elementos impresos.

Vaya a Archivo ▸ Asistentes ▸ Carta ▸ Destinatario y remitente.

Vaya a Archivo ▸ Asistentes ▸ Carta ▸ Pie.

Vaya a Archivo ▸ Asistentes ▸ Carta ▸ Nombre y ubicación.

Vaya a Archivo ▸ Asistentes ▸ Fax.

Vaya a Archivo ▸ Asistentes ▸ Fax ▸ Diseño de página.

Vaya a Archivo ▸ Asistentes ▸ Fax ▸ Elementos que incluir.

Vaya a Archivo ▸ Asistentes ▸ Fax ▸ Remitente y destinatario.

Vaya a Archivo ▸ Asistentes ▸ Fax ▸ Pie.

Vaya a Archivo ▸ Asistentes ▸ Fax ▸ Nombre y ubicación.

Vaya a Archivo ▸ Asistentes ▸ Orden del día.

Vaya a Archivo ▸ Asistentes ▸ Orden del día ▸ Diseño de página.

Vaya a Archivo ▸ Asistentes ▸ Orden del día ▸ Información general.

Vaya a Archivo ▸ Asistentes ▸ Orden del día ▸ Títulos que incluir.

Vaya a Archivo ▸ Asistentes ▸ Orden del día ▸ Nombres.

Vaya a Archivo ▸ Asistentes ▸ Orden del día ▸ Elementos de orden del día.

Vaya a Archivo ▸ Asistentes ▸ Orden del día ▸ Nombre y ubicación.

Pulse en Crear un formulario mediante el asistente en la ventana de un archivo de base de datos.

Pulse en Crear un informe mediante el asistente en la ventana de un archivo de base de datos.

Mientras está diseñando el formulario, pulse el icono Cuadro de grupo en la barra de herramientas
y utilice el ratón para crear un marco.

Mientras está diseñando el formulario, pulse el icono Cuadro de grupo en la barra de herramientas
y utilice el ratón para crear un marco - Página 1 del asistente.

Mientras está diseñando el formulario, pulse el icono Cuadro de grupo en la barra de herramientas
y utilice el ratón para crear un marco - Página 2 del asistente.

Mientras está diseñando el formulario, pulse el icono Cuadro de grupo en la barra de herramientas
y utilice el ratón para crear un marco - Página 3 del asistente.

Mientras está diseñando el formulario, pulse el icono Cuadro de grupo en la barra de herramientas
y utilice el ratón para crear un marco - Página 4 del asistente. Debe haber una conexión con una base de datos.

Mientras está diseñando el formulario, pulse el icono Cuadro de grupo en la barra de herramientas
y utilice el ratón para crear un marco - Última página del asistente.

Vaya a Archivo ▸ Asistentes ▸ Conversor de documentos.

Vaya a Archivo ▸ Asistentes ▸ Conversor de documentos.

Vaya a Archivo ▸ Asistentes ▸ Conversor de documentos.

Vaya a Archivo ▸ Asistentes ▸ Conversor de euros.

Vaya a Archivo ▸ Asistentes ▸ Origen de datos de direcciones.

Address Data Source Wizards - Additional settings

Address Data Source Wizards - Table selection

Address Data Source Wizards - Data source title

Address Data Source Wizards - Field assignment

Desde la barra de menús:

Choose File - Close.

From the tabbed interface:

Choose File - Close.

On the top right menu (☰), choose Close.

Desde las barras de herramientas:

Icon Close

Close

Desde la barra de menús:

Select File - Templates.

From the tabbed interface:

Choose File - Templates.

Desde las barras de herramientas:

Icon Template Manager

Templates

Con el teclado:

+ Shift + N

Desde el centro de bienvenida:

Click on the Templates button.

Desde la barra de menús:

Vaya a Archivo ▸ Guardar.

From the tabbed interface:

Choose File - Save.

Desde las barras de herramientas:

Icon Save

Guardar

Con el teclado:

Desde la barra de menús:

Choose File - Save As.

From the tabbed interface:

Choose File - Save As.

Desde las barras de herramientas:

Icon Save as

Guardar como

Con el teclado:

+Shift+S.

Desde la barra de menús:

Choose File - Save a Copy.

From the tabbed interface:

Choose File, long click on Save then choose Save a Copy.

Desde las barras de herramientas:

Icon Save a Copy

Save a Copy

Desde la barra de menús:

Choose File - Save Remote.

From the tabbed interface:

Choose File - Save Remote

Desde las barras de herramientas:

Long-click on the Save icon and select Save Remote File.

Icon Save Remote

Save Remote

En el menú Archivo ▸ Exportar de LibreOffice Draw o de LibreOffice Impress, seleccione el tipo de archivo Documento HTML. Este cuadro de diálogo se abrirá automáticamente.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 1 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 2 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 3 of the wizard.

Vaya al menú de LibreOffice Draw o LibreOffice Impress Archivo ▸ Exportar, seleccione el tipo de archivo HTML, página 4 del asistente.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 5 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 6 of the wizard.

Vaya a Archivo ▸ Exportar y seleccione un tipo de archivo gráfico. El cuadro de diálogo se abre después de pulsar en Guardar.

Desde la barra de menús:

Vaya a Archivo ▸ Guardar todo.

Desde las barras de herramientas:

Icon Save All

Save All

Desde la barra de menús:

Vaya a Archivo ▸ Recargar.

Desde las barras de herramientas:

Icon Reload

Reload

Desde la barra de menús:

Choose File - Properties.

From the tabbed interface:

Choose File - Properties.

Desde las barras de herramientas:

Icon Document Properties

Document Properties

Vaya a Archivo ▸ Propiedades ▸ pestaña General.

Desde la barra de menús:

Vaya a Archivo ▸ Firmas digitales ▸ Firmar PDF existente.

From the tabbed interface:

Choose File - Sign Existing PDF.

On the File menu of the File tab, choose Sign Existing PDF.

Desde las barras de herramientas:

Icon Sign Existing PDF

Sign Existing PDF

Choose - LibreOffice - Security and, in the Certificate Path area, click Certificate.

Desde la barra de menús:

Choose File - Digital Signatures - Digital Signatures.

Choose File - Properties - General tab, click Digital Signatures button.

Vaya a Herramientas ▸ Macros ▸ Firmas digitales.

From the tabbed interface:

Choose File - Digital Signatures.

Desde las barras de herramientas:

Icon Digital Signature

Digital Signature

Desde la barra de estado:

Click the Signature field on the Status bar.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Vaya a Archivo ▸ Propiedades ▸ pestaña Descripción.

Vaya a Archivo ▸ Propiedades ▸ pestaña Propiedades personalizadas.

Vaya a Archivo ▸ Propiedades ▸ pestaña Estadísticas.

Vaya a Archivo ▸ Propiedades ▸ pestaña Seguridad.

Vaya a Archivo ▸ Propiedades ▸ pestaña Propiedades de CMIS.

Vaya a Archivo ▸ Propiedades ▸ pestaña Tipo de letra.

Desde la barra de menús:

Menu File - Print Preview.

From the tabbed interface:

Choose File - Print Preview

Con el teclado:

+ Shift + O

Desde las barras de herramientas:

Icon Print preview

Previsualizar impresión

Desde la barra de menús:

Vaya a Archivo ▸ Configuración de impresora.

Desde las barras de herramientas:

Icon Printer Settings

Printer Settings

Desde la barra de menús:

Menu File - Send.

Vaya a Archivo ▸ Enviar ▸ Enviar documento por correo.

Icono Enviar documento por correo

Enviar documento por correo

Desde la barra de menús:

Choose File - Export.

From the tabbed interface:

Choose File - Export.

Desde las barras de herramientas:

Icon Export

Export

Desde la barra de menús:

Choose File - Export As.

Desde las barras de herramientas:

Icon Export As

Export As

Desde la barra de menús:

Vaya a Archivo ▸ Exportar a ▸ Exportar a EPUB.

Desde las barras de herramientas:

Icon Export as EPUB

Export as EPUB

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF ▸ pestaña Firmas digitales.

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF ▸ pestaña Seguridad.

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF ▸ pestaña General.

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF ▸ pestaña Vista inicial.

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF ▸ pestaña Enlaces.

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF ▸ pestaña Interfaz de usuario.

Desde la barra de menús:

Vaya a Archivo ▸ Exportar a ▸ Exportar a PDF.

Desde las barras de herramientas:

Icon Export as PDF

Export as PDF

Icono Exportar directamente a PDF

Exportar directamente a PDF

Vaya a Archivo ▸ Enviar ▸ Por correo como PDF.

Vaya a Archivo ▸ Enviar ▸ Crear patrón de documento.

Desde la barra de menús:

Vaya a Archivo ▸ Imprimir

From the tabbed interface:

Choose File - Print.

Con el teclado:

+P

Desde las barras de herramientas:

Print Icon

Imprimir

Desde la barra de menús:

Vaya a Archivo ▸ Salir de LibreOffice.

Desde las barras de herramientas:

Icono Salir

Salir

Con el teclado:

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Copy data to clipboard, then choose Edit - Paste Special - Paste Special (Calc).

Vaya a Archivo ▸ Exportar; si EPS se selecciona como tipo de archivo, este cuadro de diálogo se abre automáticamente.

Vaya a Archivo ▸ Exportar; si el tipo de archivo seleccionado es PBM, PPM o PGM, el cuadro de diálogo se abre automáticamente.

Desde la barra de menús:

Choose File - Versions.

Desde las barras de herramientas:

Icon Versions

Versions

¡Necesitamos su ayuda!