Menús

Las siguientes órdenes de menú están disponibles para hojas de cálculo.

Icono de nota

Debe seleccionarse la ventana que contenga el documento con el que desee trabajar para utilizar las opciones del menú. De la misma manera, debe seleccionar un objeto del documento para emplear las órdenes de los menús asociadas con tal objeto.


Icono de aviso

Los menús son sensibles al contexto. Esto significa que están disponibles las opciones de menú importantes para la tarea que se lleva a cabo en la actualidad. Si el cursor se encuentra en un texto, están disponibles todas las opciones de menú necesarias para editar el texto. Si en el documento ha seleccionado gráficos, entonces verá todos los elementos de menú que se pueden emplear para editar gráficos.


Archivo

Estas órdenes son aplicables al documento actual, abren un documento nuevo o cierran la aplicación.

Editar

Este menú contiene órdenes para editar el contenido del documento actual.

Ver

Este menú contiene órdenes para controlar la visualización del documento en pantalla.

Insertar

El menú Insertar contiene órdenes para añadir elementos nuevos, tales como imágenes, cuadros de texto, objetos, multimedia, nombres de celdas y mucho más, en la hoja actual.

Formato

El menú Formato contiene órdenes para dar formato a las celdas seleccionadas, los objetos y el contenido de las celdas del documento.

Hoja

Este menú contiene órdenes que permiten modificar y gestionar hojas y los elementos en ellas.

Datos

Use las órdenes del menú Datos para trabajar con los datos de la hoja actual. Puede establecer intervalos, ordenar y filtrar los datos, calcular resultados, esquematizar los datos y crear tablas dinámicas.

Herramientas

El menú Herramientas contiene órdenes para comprobar la ortografía, rastrear referencias de hojas, encontrar errores y definir escenarios.

Ventana

Contiene órdenes para manipular y mostrar ventanas de documentos.

Ayuda

El menú Ayuda permite iniciar y controlar el sistema de Ayuda de LibreOffice.

¡Necesitamos su ayuda!