Mostrar f贸rmulas o valores

Si desea que se muestren las f贸rmulas en las celdas, como, por ejemplo, =SUMA(A1:B5), siga estos pasos:

  1. Vaya a 聽鈻 LibreOffice Calc聽鈻 Ver.

  2. En el 谩rea Mostrar marque el campo F贸rmulas. Pulse en Aceptar.

Si desea ver los resultados de los c谩lculos en lugar de las f贸rmulas, no seleccione la opci贸n F贸rmulas.

聽鈻 LibreOffice Calc聽鈻 Ver

隆Necesitamos su ayuda!