Formata Menuo

From the context menu:

Choose Size - Minimal Row Height.

From the tabbed interface:

Choose Table - Optimize Size - Minimal Row Height.

On the Table menu of the Table tab, choose Minimal Row Height.

From toolbars:

Icon Minimal Row Height

Minimal Row Height

From the sidebar:

Choose Properties - Table - Minimal Row Height.

From the menu bar:

From the context menu:

From the tabbed interface:

From toolbars:

Icon Optimal Row Height

Optimal Row Height

From the context menu:

Select rows in table, right-click, choose Size - Distribute Rows Evenly.

From the tabbed interface:

Choose Table - Optimize Size - Distribute Rows Evenly.

On the Table menu of the Table tab, choose Distribute Rows Evenly.

From toolbars:

Icon Distribute Rows Evenly

Distribute Rows Evenly

From the sidebar:

Choose Properties - Table - Distribute Rows Evenly.

From the context menu:

Choose Size - Minimal Column Width.

From the tabbed interface:

Choose Table - Optimize Size - Minimal Column Width.

On the Table menu of the Table tab, choose Minimal Column Width.

From toolbars:

Icon Minimal Column Width

Minimal Column Width

From the sidebar:

Choose Properties - Table - Minimal Column Width.

From the menu bar:

From the context menu:

From the tabbed interface:

From toolbars:

Icon Optimal Column Width

Optimal Column Width

From the context menu:

Select columns in table, right-click, choose Size - Distribute Columns Evenly.

From the tabbed interface:

Choose Table - Optimize Size - Distribute Columns Evenly.

On the Table menu of the Table tab, choose Distribute Columns Evenly.

From toolbars:

Icon Distribute Columns Evenly

Distribute Columns Evenly

From the sidebar:

Choose Properties - Table - Distribute Columns Evenly.

From the menu bar:

Choose Format - Clear Direct Formatting.

From the tabbed interface:

Choose Home - Clear.

From toolbars:

Icon Clear Direct Formatting

Clear Direct Formatting

From the keyboard:

+ M

From the menu bar:

Choose Format - Character.

From toolbars:

Icon Character

Signo

From the sidebar:

Select the Styles deck, open context menu of a style, choose Edit Style - Font tab.

Elektu langeton Formato - Signo - Tiparaj efektoj.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Font Effects tab.

Elektu langeton Formato - Signo - Pozicio.

Choose View - Styles - open context menu of an entry and click New/Edit Style - Alignment tab.

Elektu langetonFormati - Grafika─Áoj - Grafika─Áoj

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Layout tab.

Elektu langeton Formato - Alineo - Azia tipografio (ne en HTML).

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Typography tab.

Elektu langeton Formato - Signo - Hiperligilo.

From the menu bar:

Elektu je Formato - Alineo.

From the context menu:

Place cursor in paragraph, choose Paragraph - Paragraph.

From the tabbed interface:

On the Home menu of the Home tab, select Paragraph.

From the sidebar:

Open the Styles deck, select a paragraph style, open context menu and choose New or Edit Style.

From toolbars:

Bildsimbola alineo

Alineo

Elektu langeton Formato - Alineo - ─ťisrandigo.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Alignment tab.

Elektu langeton Formato - Alineo - Krommar─Łenoj kaj interspacoj.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Indents & Spacing tab.

Elektu langeton Formato - Alineo - Taboj.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Tabs tab.

Duoble alklaku la mezurilon

(─ëiuj ebloj nur en Verkilo kaj en Tabulilo)

Elektu langeton Formato - Alineo - Borderoj.

Elektu langeton Formato - Bildo - Atributoj - Borderoj.

Elektu langeton Formato - Kadro kaj objekto - Atributoj - Borderoj.

Elektu langeton Formato - Pa─Ło - Borderoj.

Elektu langeton Formato - Signo - Borderoj.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Borders tab.

Elektu butonon Formato - Pa─Ło -Pa─Łokapo - Pli.

Elektu butonon Formato - Pa─Ło - Pa─Łopiedo - Pli.

Elektu langeton Formato - Alineo - Fono.

Elektu langeton Formato - Signo - Emfazado.

Elektu langeton Formato - Bildo - Fono.

Elektu langeton Formato - Kadro kaj objekto - Atributoj - Zono.

Choose Format - Page Style - Background tab.

Choose Format - Page Style - Header - More button.

Choose Format - Page Style - Footer - More button.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Background tab.

Elektu langetonFormati - Grafika─Áoj - Grafika─Áoj

Elektu langeton Formato - Pa─Ła stilo - Organizilo.

Elektu langeton Stiloj - Redakti stilon - Organizilo.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Elektu langeton Formato - Stiloj - Redakti stilon - Organizilo.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Elektu langeton Lumbildo - Atributoj - Pa─Ło

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Header tab.

Choose View - Styles - open context menu of a page style entry and choose New/Edit Style - Header tab.

Choose Format - Page Style - Footer tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Footer tab.

Bildsimbola 3d fenestro

3D efektoj

Malfermu la kuntekstan menuon de la 3D-objekto, elektu langeton 3D-efektoj - Geometrio.

Malfermu la kuntekstan menuon de la 3D-objekto, elektu langeton 3D-efektoj - Ombrado.

Malfermu la kuntekstan menuon de la 3D-objekto, elektu langeton 3D-efektoj - Lumigo.

Malfermu la menuon de la 3D-objekto, elektu langeton 3D-efektoj - Teksturoj.

Malfermu la menuon de la 3D-objekto, elektu langeton 3D-efektoj - Materialo.

From the menu bar:

Choose Format - Bullets and Numbering.

From the context menu:

Choose List - Bullets and Numbering.

From the tabbed interface:

From the status bar:

Place cursor on a heading, click on the Outline area.

From toolbars:

Bullets and Numbering dialog Icon

Bullets and Numbering

Default bullet Default numbering

Long click and select Customize.

Choose Format - Bullets and Numbering.

Open the Bullets and Numbering dialog, select Unordered.

Open the Bullets and Numbering dialog, select Ordered.

Open the Bullets and Numbering dialog, select Image.

Open the Bullets and Numbering dialog, select Outline.

From the menu bar:

Open Format - Paragraph - Outline & List, click on Edit Style - Outline tab.

From the sidebar:

Open Styles () - List Styles - context menu of an entry - choose New/Edit Style - Outline tab.

Open Styles () - Paragraph Styles, context menu of an entry - choose New/Edit Style - Outline & List, click on Edit Style - Outline tab.

From the menu bar:

Choose Format - Image - Crop.

Elektu la langeton Formato - Bildo - Atributoj - Stuci.

From the context menu:

Choose Crop.

From the tabbed interface:

Choose Image - Crop.

On the Image menu of the Image tab, choose Crop.

From toolbars:

Icon Crop

Stuci

From the menu bar:

Elektu jeFormato - Teksto.

From the menu bar:

Elektu je Formato - Interspaco.

From the menu bar:

Menuo Formato - Azia fonetika gvidilo.

Bonvolu subteni nin!