Dosiera menuo

From the menu bar:

Choose File - Preview in Web Browser.

From the menu bar:

Choose File - New.

From the tabbed interface:

Choose File - New.

On the top right menu (Ôś░), choose New.

From toolbars:

Icon New

New (the icon shows the type of the new document).

From the start center:

Click on the corresponding document type icon.

From the keyboard:

+N

Menu File - New - Templates.

Key Shift++N

Elektu je Dosiero - Nova - Etikedoj.

Choose File - New - Labels - Labels tab.

Elektu langeton Dosiero - Nova - Etikedoj - Formato.

Elektu langeton Dosiero - Nova - Komercaj kartoj - Formato.

Elektu langeton Dosiero - Nova - Etikedoj - Agordoj.

Elektu langeton Dosiero - Nova - Koercaj kartoj - Agordoj.

Elektu je Dosiero - Nova - Komercaj kartoj.

Elektu langeton Dosiero - Nova - Komercaj kartoj - Mezaj.

Elektu langeton Dosiero - Nova - Komercaj kartoj - Komercaj kartoj.

Elektu langeton Dosiero - Nova - Komercaj kartoj - Privata.

Elektu langeton Dosiero - Nova - Komercaj kartoj - komerca.

From the menu bar:

Choose File - Open.

From the tabbed interface:

Choose File - Open.

From the start center:

Open File.

From toolbars:

Icon Open

Malfermi Dosieron

From the keyboard:

+O

From the menu bar:

Choose File - Open Remote.

From the tabbed interface:

Choose File - Open Remote.

From toolbars:

Icon Open Remote

Open Remote

From the start center:

Remote Files.

From the menu bar:

Choose File - Recent Documents.

From the tabbed interface:

Choose File - Recent Documents.

From toolbars:

Icon Recent Documents

Recent Documents

From the start center:

Recent Documents.

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Elektu je Dosiero - Asistanto.

Elektu je Dosiero - Asistantoj - Letero.

Elektu je Dosiero - Asistantoj - Letero - Pa─Ła aran─Ło.

Elektu je Dosiero - Asistantoj - Letero - Leterkapa aran─Ło.

Elektu je Dosiero - Asistantoj - Letero - Presitaj elementoj.

Elektu je Dosiero - Asistantoj - Letero - Ricevonto kaj sendanto.

Elektu je Dosiero - Asistantoj - Letero - Pa─Łopiedo.

Elektu je Dosiero - Asistantoj - Letero - Nomo kaj loko.

Elektu je Dosiero - Asistantoj - Fakso.

Elektu je Dosiero - Asistantoj - Fakso - Pa─Ła aran─Ło.

Elektu je Dosiero - Asistantoj - Fakso - Elementoj enmetotaj.

Elektu je Dosiero - Asistantoj - Fakso - Sendanto kaj ricevonto.

Elektu je Dosiero - Asistantoj - Fakso - Pa─Łopiedo.

Elektu je Dosiero - Asistantoj - Fakso - Nomo kaj loko.

Elektu je Dosiero - Asistantoj - Tagordo.

Elektu je Dosiero - Asistantoj - Tagordo - Pa─Ła aran─Ło.

Elektu je Dosiero - Asistantoj - Tagordo - ─ťenerala informo.

Elektu je Dosiero - Asistantoj - Tagordo - Titoloj enmetotaj.

Elektu je Dosiero - Asistantoj - Tagordo - Nomoj.

Elektu je Dosiero - Asistantoj - Tagordo - Tagordaj elementoj.

Elektu je Dosiero - Asistantoj - Tagordo - Nomo kaj loko.

Alklaku je Uzi asistanton por krei formularon en datumbaza dosiera fenestro.

Alklaku je Uzi asistanton por krei raporton en datumbaza dosiera fenestro.

Aran─Łante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron.

Aran─Łante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta pa─Ło 1.

Aran─Łante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta pa─Ło 2.

Aran─Łante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta pa─Ło 3.

Aran─Łante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta pa─Ło 4, datumbaza konekto devas ekzisti.

Aran─Łante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Lasta pa─Ło de asistantoj.

Elektu je Dosiero - Asistanto - Dokumentkonvertilo.

Elektu je Dosiero - Asistantoj - Dokumentkonvertilo.

Elektu je Dosiero - Asistantoj - Dokumentkonvertilo.

Elektu je Dosiero - Asistantoj - E┼şrokonvertilo.

Menuo Dosiero - Asistantoj - Fonto de adresaj datumoj.

Asistantoj pri fonto de adresaj datumoj Pluaj agordoj

Asistantoj pri fonto de adresaj datumoj - Elekti tabelon

Asistantoj pri fonto de adresaj datumoj - Titolo de datumfonto

Asistantoj pri fonto de adresaj datumoj - Kampa agordo

From the menu bar:

Choose File - Close.

From the tabbed interface:

Choose File - Close.

On the top right menu (Ôś░), choose Close.

From toolbars:

Icon Close

Close

From the menu bar:

Select File - Templates.

From the tabbed interface:

Choose File - Templates.

From toolbars:

Icon Template Manager

Templates

From the keyboard:

+ Shift + N

From the start center:

Click on the Templates button.

From the menu bar:

Choose File - Save.

From the tabbed interface:

Choose File - Save.

From toolbars:

Icon Save

Konservi

From the keyboard:

+S

From the menu bar:

Choose File - Save As.

From the tabbed interface:

Choose File - Save As.

From toolbars:

Icon Save as

Konservi kiel

From the keyboard:

+Shift+S.

From the menu bar:

Choose File - Save a Copy.

From the tabbed interface:

Choose File, long click on Save then choose Save a Copy.

From toolbars:

Icon Save a Copy

Save a Copy

From the menu bar:

Choose File - Save Remote.

From the tabbed interface:

Choose File - Save Remote

From toolbars:

Long-click on the Save icon and select Save Remote File.

Icon Save Remote

Save Remote

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML-dokumento. La dialogo malfermi─Łas a┼ştomate.

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, pa─Ło 1 de la asistanto.

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, pa─Ło 2 de la asistanto.

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, pa─Ło 3 de la asistanto.

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, pa─Ło 4 de la asistanto.

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, pa─Ło 5 de la asistanto.

LibreOffice-Desegnilo a┼ş LibreOffice-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, pa─Ło 6 de la asistanto.

Elektu je Dosiero - Eksporti, elektu tipon de grafika dosiero. La dialogo malfermi─Łas kiam vi alklakas je Konservi.

From the menu bar:

Choose File - Save All.

From toolbars:

Icon Save All

Save All

From the menu bar:

Choose File - Reload.

From toolbars:

Icon Reload

Reload

From the menu bar:

Choose File - Properties.

From the tabbed interface:

Choose File - Properties.

From toolbars:

Icon Document Properties

Document Properties

Choose File - Properties - General tab.

From the menu bar:

Choose File - Digital Signatures - Sign Existing PDF.

From the tabbed interface:

Choose File - Sign Existing PDF.

On the File menu of the File tab, choose Sign Existing PDF.

From toolbars:

Icon Sign Existing PDF

Sign Existing PDF

Choose - LibreOffice - Security and, in the Certificate Path area, click Certificate.

From the menu bar:

Choose File - Digital Signatures - Digital Signatures.

Choose File - Properties - General tab, click Digital Signatures button.

Choose Tools - Macros - Digital Signature.

From the tabbed interface:

Choose File - Digital Signatures.

From toolbars:

Icon Digital Signature

Digital Signature

From the status bar:

Click the Signature field on the Status bar.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

From the menu bar:

Menu File - Print Preview.

From the tabbed interface:

Choose File - Print Preview

From the keyboard:

+ Shift + O

From toolbars:

Icon Print preview

Aspekto de pa─Ło

From the menu bar:

Choose File - Printer Settings.

From toolbars:

Icon Printer Settings

Printer Settings

From the menu bar:

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Retpo┼Łta dokumento

From the menu bar:

Choose File - Export.

From the tabbed interface:

Choose File - Export.

From toolbars:

Icon Export

Export

From the menu bar:

Choose File - Export As.

From toolbars:

Icon Export As

Export As

From the menu bar:

Choose File - Export As - Export as EPUB.

From toolbars:

Icon Export as EPUB

Export as EPUB

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

From the menu bar:

Choose File - Export As - Export as PDF.

From toolbars:

Icon Export as PDF

Export as PDF

Icon Export Directly as PDF

Eksporti Rekte kiel PDF

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

From the menu bar:

Choose File - Print.

From the tabbed interface:

Choose File - Print.

From the keyboard:

+P

From toolbars:

Print Icon

Print

From the menu bar:

Choose File - Exit LibreOffice.

From toolbars:

Icon Exit

Exit

From the keyboard:

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Copy data to clipboard, then choose Edit - Paste Special - Paste Special (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

From the menu bar:

Choose File - Versions.

From toolbars:

Icon Versions

Versions

Bonvolu subteni nin!