Για πρόσβαση σε αυτή τη λειτουργία...

Επιλέξτε από το μενού Επεξεργασία - Επόμενη επισήμανση

Πλήκτρο F4

Επιλέξτε από το μενού Επεξεργασία - Προηγούμενη επισήμανση

Shift+F4

Επιλέξτε από το μενού Επεξεργασία - Επόμενο σφάλμα

Πλήκτρο F3

Επιλέξτε από το μενού Επεξεργασία - Προηγούμενο σφάλμα

Shift+F3

Πατήστε στη γραμμή εργαλείων

Icon

Μεγέθυνση 100%

Επιλέξτε από το μενού Προβολή - Μεγέθυνση

Πατήστε στη γραμμή εργαλείων

Εικονίδιο

Μεγέθυνση

Επιλέξτε από το μενού Προβολή - Σμίκρυνση

Πατήστε στη γραμμή εργαλείων

Icon

Σμίκρυνση

Επιλέξτε από το μενού Προβολή - Εμφάνιση όλων

Πατήστε στη γραμμή εργαλείων

Icon

Εμφάνιση όλων

Επιλέξτε από το μενού Προβολή - Ενημέρωση

Πλήκτρο F9

Πατήστε στη γραμμή εργαλείων

Icon

Ενημέρωση

Επιλέξτε Προβολή - Αυτόματη ενημέρωση οθόνης

Επιλογή Προβολή - Στοιχεία

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών- επιλέξτε Μοναδιαίοι/Δυαδικοί τελεστές

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο στοιχείων επιλέξτε Μοναδιαίοι/Δυαδικοί τελεστές από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών- επιλέξτε Σχέσεις

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο στοιχείων επιλέξτε Σχέσεις από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών - επιλέξτε Τελεστές

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο στοιχεία επιλέξτε Τελεστές από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών - επιλέξτε Συναρτήσεις

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο Στοιχεία επιλέξτε Συναρτήσεις από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών- επιλέξτε Αγκύλες

Επιλέξτε Προβολή Στοιχεία· έπειτα στο παράθυρο Στοιχεία επιλέξτε Αγκύλες από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών - επιλέξτε Γνωρίσματα

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο Στοιχεία επιλέξτε Γνωρίσματα από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών - επιλέξτε Μορφοποιήσεις

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο Στοιχεία επιλέξτε Μορφές από το πλαίσιο καταλόγου.

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών - επιλέξτε Πράξεις συνόλων

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο Στοιχεία επιλέξτε Ορισμός πράξεων από το πλαίσιο καταλόγου.

Επιλέξτε Μορφή - Γραμματοσειρές

Επιλέξτε Μορφή - Γραμματοσειρές - Τροποποίηση

Επιλέξτε Μορφή - Μέγεθος γραμματοσειράς

Επιλέξτε Μορφή - Διάστιχο

Επιλέξτε Μορφή - Στοίχιση

Επιλέξτε Μορφή - Λειτουργία κειμένου

Επιλέξτε Εργαλεία - Σύμβολα

Πατήστε στη γραμμή εργαλείων

Εικονίδιο

Σύμβολα

Επιλέξτε Εργαλεία - Σύμβολα - Επεξεργασία

Επιλέξτε Εργαλεία - Εισαγωγή τύπου

Επιλέξτε Εργαλεία - Εισαγωγή MathML από το πρόχειρο

Επιλέξτε Εργαλεία - Προσαρμογή

Ανοίξτε το μενού περιβάλλοντος στο παράθυρο εντολών - επιλέξτε κάντε κλικ στην επιλογή Άλλα

Επιλέξτε Προβολή - Στοιχεία· έπειτα στο παράθυρο Στοιχεία επιλέξτε Άλλα από το πλαίσιο καταλόγου.

Icon

Δείκτης μαθηματικού τύπου

Παρακαλούμε, υποστηρίξτε μας!