དཀར་ཆག་རྩ་སྒྲིག་བཟོ།

Choose Format - Paragraph - Drop Caps tab.

Choose View - Styles - open context menu Modify/New - Drop Caps tab.

Choose Format - Paragraph - Text Flow tab.

Choose View - Styles - open context menu Modify/New - Text Flow tab.

Choose Edit - Find & Replace - Format - Text Flow tab.

Right-click a paragraph with style Text body. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Different ways to open Styles window:

Choose Format - Page Style.

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - List & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page Style - Columns tab.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

Choose Insert - Frame - Frame - Columns tab.

Choose Format - Frame and Object - Properties - Columns tab.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Choose Format - Page Style - Footnote tab.

Choose View - Styles - open context menu Modify/New - Footnote tab.

Choose Insert - Section - Footnotes/Endnotes tab.

Choose Format - Sections - Options button Footnotes/Endnotes tab.

Choose View - Styles - open context menu Modify/New (for Paragraph Styles).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose Modify/New.

Character Style Icon

Character Style icon

Choose View - Styles - open context menu Modify/New (for Frame Styles).

Choose View - Styles () - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Choose Tools - AutoCorrect.

Choose Tools - AutoCorrect - Apply.

Choose Tools - AutoCorrect - Apply and Edit Changes.

Choose Table - AutoFormat Styles (with cursor in a table).

Choose Format - Image - Properties - Area tab.

On the Image bar (when images are selected), click

Icon Graphics Properties

ཚད་རིས་རྒྱུ་དངོས།

Choose Format - Image - Properties - Type tab.

Choose Format - Frame and Object - Properties - Type tab.

Choose View - Styles - open context menu Modify/New - Type tab.

Choose Insert - Frame - Frame - Type tab.

Choose Format - Image - Properties - Wrap tab.

Choose Format - Frame and Object - Properties - Wrap tab.

Choose Insert - Frame - Frame - Wrap tab.

Choose Format - Wrap - Edit - Wrap tab.

Choose Format - Wrap - Edit Contour.

Choose Format - Image - Properties - Hyperlink tab.

Choose Format - Frame and Object - Properties - Hyperlink tab.

Choose Insert - Frame - Frame - Hyperlink tab.

Choose Format - Image - Properties - Options tab.

Choose Format - Frame and Object - Properties - Options tab.

Choose View - Styles -open context menu Modify/New - Options tab.

Choose Insert - Frame - Frame - Options tab.

Choose Format - Image - Properties - Image tab.

Choose Insert/Format - Image - Properties - Macro tab.

Choose Format - Frame and Object - Properties - Macro tab.

Choose Tools - AutoText - AutoText (button) - Macro.

Choose Tools - ImageMap - open context menu Macro.

Choose Format - Character - Hyperlink tab - Events button.

Choose Table - Properties.

Choose Table - Split Table.

Choose Table - Merge Table.

Choose Table - Properties - Table tab.

Choose Table - Properties - Columns tab.

Choose Table - Properties - Text Flow tab.

Right-click in a table, choose Cell.

Choose Table - Merge Cells.

On the Table bar, click

ངོས་དཔར

ནང་ཐིག་ཚུ་མཉམ་བསྡོམས་འབད།

Choose Table - Split Cells.

On the Table bar, click

ངོས་དཔར་

ནང་ཐིག་ཚུ་གཤག

In the context menu of a cell, choose Cell - Protect.

In the context menu of a cell, choose Cell - Unprotect.

Open context menu in Navigator for tables.

In the context menu of a cell, choose Row.

In the context menu of a cell, choose Row - Height.

Choose Table - Autofit - Optimal Row Height.

Open Optimize Size toolbar from Table bar, click

ངོས་དཔར་

གྲལ་ཐིག་གི་མཐོ་ཚད་གང་དྲག

Choose Table - Autofit - Distribute Rows Equally.

Open Optimize Size toolbar from Table bar, click

ངོས་དཔར་

གྲལ་ཐིག་ཚུ་འདྲ་མཉམ་སྦེ་བགོ་བཀྲམ་འབད།

Choose Table - Select - Row.

Choose Table - Delete - Rows.

On Table bar, click

ངོས་དཔར་

གྲལ་ཐིག་བཏོད་གཏང་།

In the context menu of a cell, choose Column.

In the context menu of a cell, choose Column - Width.

Choose Table - Autofit - Optimal Column Width.

Open Optimize Size toolbar from Table bar, click

ངོས་དཔར་

ཀེར་ཐིག་གི་རྒྱ་ཚད་གང་དྲག

Choose Table - Autofit - Distribute Columns Equally.

Open Optimize Size toolbar from Table bar, click

ངོས་དཔར་

ཀེར་ཐིག་ཚུ་འདྲ་མཉམ་སྦེ་བར་སྟོང་བཏོན།

Choose Table - Select - Column.

Choose Table - Insert - Columns.

Choose Table - Insert - Rows.

On Table bar, click

ངོས་དཔར་

ཀེར་ཐིག་བཙུགས།

ངོས་དཔར

གྲལ་ཐིག་བཙུགས།

Choose Table - Delete - Columns.

On Table bar, click

ངོས་དཔར་

ཀེར་ཐིག་བཏོན་གཏང་།

Choose Format - Frame and Object - Properties.

 Icon Object Properties

དངོས་པོའི་རྒྱུ་དངོས།

ངོས་དཔར་

གཞི་ཁྲམ་གྱི་རྒྱུ་དངོས་ཚུ།

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Please support us!