དཀར་ཆག་ཚུ་

འོག་གི་དཀར་ཆག་བརྡ་བཀོད་ཚུ་ཤོག་ཁྲམ་གྱི་དོན་ལུ་ འཐོབ་ཚུགས།

དྲན་འཛིན་ངོས་དཔར།

དཀར་ཆག་གི་བརྡ་བཀོད་ཚུ་ལག་ལེན་འཐབ་ནིའི་དོན་ལུ་ ཁྱོད་ལཱ་འབད་དགོ་པའི་ཡིག་ཆ་སྒོ་སྒྲིག་ཡོད་མི་འདི་ སེལ་འཐུ་འབད་དགོ། དེ་དང་ཆ་འདྲ་བ་འབད་ དངོས་པོ་དང་ཅིག་ཁར་འབྲེལ་བའིདཀར་ཆག་གི་བརྡ་བཀོད་ཚུ་ལག་ལེན་འཐབ་ནི་ལུ་ ཁྱོད་ཀྱིས་ཡིག་ཆ་ནང་ཡོད་མི་གི་དངོས་པོ་འདི་སེལ་འཐུ་འབད་དགོ།


ཉེན་བརྡའི་ངོས་དཔར།

དཀར་ཆག་ཚུ་སྐབས་དོན་ཚོར་ཅན་ཨིན། དེའི་དོན་དག་འདི་ ད་ལྟོ་འབད་བའི་ལཱ་ལུ་འབྲེལ་བ་ཡོད་མིའི་དཀར་ཆག་རྣམ་གྲངས་ཚུ་འཐོབ་ཚུགསཔ་ཡོད་ཟེར་ཨིན། འོད་རྟགས་འདི་ཚིག་ཡིག་ནང་ལུ་གནས་ཡོད་པ་ཅིན་ ཚིག་ཡིག་ཞུན་དག་ལུ་དགོ་པའི་ དཀར་ཆག་རྣམ་གྲངས་ཚུ་འཐོབ་ཚུགས། ཁྱོད་ཀྱིས་ཡིག་ཆ་ནང་ཚད་རིས་ཚུ་སེལ་འཐུ་འབད་ཡོད་པ་ཅིན་ ཚད་རིས་ལག་ལེན་འཐབ་བཏུབ་པའི་དཀར་ཆག་གི་རྣམ་གྲངས་ཚུ་ཆ་མཉམ་མཐོང་ཚུགས།


ཡིག་སྣོད་

These commands apply to the current document, open a new document, or close the application.

ཞུན་དག་

This menu contains commands for editing the contents of the current document.

མཐོང་སྣང་

This menu contains commands for controlling the on-screen display of the document.

བཙུགས་

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

རྩ་སྒྲིག་

རྩ་སྒྲིག་དཀར་ཆག་ནང་ལུ་ སེལ་འཐུ་འབད་ཡོད་པའི་ནང་ཐིག་ཚུ་རྩ་སྒྲིག་འབད་ནིའི་དོན་ལུ་དང་ དངོས་པོ་ཚུ་, དེ་ལས་ ཁྱོད་རའི་ཡིག་ཆ་ནང་ལུ་ ནང་ཐིག་ནང་དོན་ཚུའི་དོན་ལུ་ བརྡ་བཀོད་ཚུ་ཡོདཔ་ཨིན།

འགོ་བཙུགས་

This menu contains commands to modify and manage a sheet and its elements.

གནད་སྡུད་

Use the Data menu commands to edit the data in the current sheet. You can define ranges, sort and filter the data, calculate results, outline data, and create a pivot table.

ལག་ཆས་ཚུ་

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

སྒོ་སྒྲིག་

Contains commands for manipulating and displaying document windows.

གྲོགས་རམ།

གྲོགས་རམ་དཀར་ཆག་གིས་ཁྱོད་ལུ་ LibreOffice གྲོགས་རམ་རིམ་ལུགས་ ཁ་ཕྱེ་ནི་དང་ཚད་འཛིན་འབད་བཅུགཔ་ཨིན།

Please support us!