Menü Format

Wählen Sie Format - Absatz... - Register: Initialen.

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... - Register: Initialen.

Wählen Sie Format - Absatz... - Register: Textfluss.

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... - Register: Textfluss.

Wählen Sie Bearbeiten – Suchen und ersetzen… – Schaltfläche: Format… – Register: Textfluss.

Right-click a paragraph with style Text body. Choose Paragraph - Edit Style - Condition tab.

Wählen Sie Ansicht – Formatvorlagen (). Öffnen Sie das Kontextmenü einer Absatzvorlage und wählen Sie Neu… – Register: Bedingung.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Verschiedene Wege, um die Seitenleiste Formatvorlagen zu öffnen:

Wählen Sie Format – Seitenvorlage….

Wählen Sie Ansicht – Formatvorlagen () – Register: Seitenvorlagen. Öffnen Sie das Kontextmenü einer Seitenvorlage und wählen Sie Neu…/Ändern….

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - List & Numbering tab (Paragraph Styles).

Wählen Sie Format – Bereiche… – Schaltfläche: Optionen….

Wählen Sie Format – Seitenvorlage… – Register: Spalten.

Wählen Sie Ansicht – FormatvorlagenRegister: Seitenvorlagen. Öffnen Sie das Kontextmenü einer Seitenvorlage und wählen Sie Neu…/Ändern… – Register: Spalten.

Wählen Sie Einfügen - Rahmen - Rahmen... - Register: Spalten.

Wählen Sie das Format - Rahmen und OLE-Objekt - Eigenschaften... - Register: Spalten.

Wählen Sie Einfügen – Bereich… – Register: Spalten.

Wählen Sie Format – Bereiche…Schaltfläche: Optionen…Register: Spalten.

Wählen Sie Format – Seitenvorlage… – Register: Fußnote.

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... - Register: Fußnote.

Wählen Sie Einfügen - Bereich... - Register: Fuß-/Endnoten.

Wählen Sie Format - Bereiche... - Schaltfläche: Optionen... und das Register Fuß-/Endnoten.

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... (bei Absatzvorlagen).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose Modify/New.

Character Style Icon

Character Style icon

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... (bei Rahmenvorlagen).

Choose View - Styles () - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Wählen Sie Extras - AutoKorrektur.

Wählen Sie Extras - AutoKorrektur - Anwenden.

Wählen Sie Extras - AutoKorrektur - Anwenden und Änderungen bearbeiten.

Wählen Sie Tabelle - AutoFormat... (der Cursor muss sich in einer Tabelle befinden).

Wählen Sie Format – Bild – Eigenschaften… – Register: Bereich.

Klicken Sie (während Bilder ausgewählt sind) in der Symbolleiste Bild auf

Symbol für Grafik-Eigenschaften

Grafik-Eigenschaften

Wählen Sie Format - Bild - Eigenschaften... - Register: Typ.

Wählen Sie Format - Rahmen und OLE-Objekt - Eigenschaften... - Register: Typ.

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... - Register: Typ.

Wählen Sie Einfügen - Rahmen - Rahmen... - Register: Typ.

Wählen Sie Format - Bild - Eigenschaften... - Register: Umlauf.

Wählen Sie Format - Rahmen und OLE-Objekt - Eigenschaften... - Register: Umlauf.

Wählen Sie Einfügen - Rahmen - Rahmen... - Register: Spalten.

Wählen Sie Format - Umlauf - Umlauf bearbeiten... - Register: Umlauf.

Wählen Sie Format - Umlauf - Kontur bearbeiten....

Wählen Sie Format - Bild - Eigenschaften... - Register: Hyperlink.

Wählen Sie Format - Rahmen und OLE-Objekt - Eigenschaften... - Register: Hyperlink.

Wählen Sie Einfügen - Rahmen - Rahmen... - Register: Hyperlink.

Wählen Sie Format - Bild - Eigenschaften... - Register: Optionen.

Wählen Sie Format - Rahmen und OLE-Objekt - Eigenschaften... - Register: Optionen.

Wählen Sie Ansicht - Formatvorlagen und aus dem Kontextmenü eines Eintrags Ändern.../Neu... - Register: Optionen.

Wählen Sie Einfügen - Rahmen - Rahmen... - Register: Optionen.

Wählen Sie Format - Bild - Eigenschaften... - Register: Bild.

Wählen Sie Einfügen/Format - Bild... - Register: Makro.

Wählen Sie Format - Rahmen und OLE-Objekt - Eigenschaften... - Register: Makro.

Wählen Sie Extras - AutoText... - Schaltfläche: AutoText - Makro....

Wählen Sie Extras – Verweissensitive Grafik…. Öffnen Sie das Kontextmenü und wählen Sie Makro….

Wählen Sie Format - Zeichen... - Register: Hyperlink und die Schaltfläche Ereignisse...

Wählen Sie Tabelle - Eigenschaften....

Wählen Sie Tabelle - Tabelle auftrennen....

Wählen Sie Tabelle - Tabellen verbinden.

Wählen Sie Tabelle - Eigenschaften... - Register: Tabelle.

Wählen Sie Tabelle - Eigenschaften... - Register: Spalten.

Wählen Sie Tabelle - Eigenschaften... - Register: Textfluss.

Klicken Sie mit der rechten Maustaste in eine Zelle und wählen Sie Zelle.

Wählen Sie Tabelle - Zellen verbinden.

In der Symbolleiste Tabelle klicken Sie auf

Symbol

Zellen verbinden

Wählen Sie Tabelle - Zellen teilen....

In der Symbolleiste Tabelle klicken Sie auf

Symbol

Zelle teilen

Wählen Sie im Kontextmenü einer Zelle Zelle - Schützen.

Wählen Sie im Kontextmenü einer Zelle Zelle - Schutz aufheben.

Öffnen Sie das Kontextmenü im Navigator für Tabellen.

Wählen Sie im Kontextmenü einer Zelle Zeile.

Wählen Sie im Kontextmenü einer Zelle Zeile - Höhe....

Wählen Sie Tabelle - Größe - Optimale Zeilenhöhe.

Klicken Sie in der Symbolleiste Tabelle auf das Symbol Größe optimieren und auf

Symbol

Optimale Zeilenhöhe

Wählen Sie Tabelle - Größe - Zeilen gleichmäßig verteilen.

Klicken Sie in der Symbolleiste Tabelle auf das Symbol Größe optimieren und auf

Symbol

Zeilen gleichmäßig verteilen

Wählen Sie Tabelle - Auswählen - Zeile.

Wählen Sie Tabelle - Löschen - Zeilen.

Klicken Sie in der Symbolleiste Tabelle auf

Symbol

Zeile löschen

Wählen Sie im Kontextmenü einer Zelle Spalte.

Wählen Sie im Kontextmenü einer Zelle Spalte - Breite....

Wählen Sie Tabelle - Größe - Optimale Spaltenbreite.

Klicken Sie in der Symbolleiste Tabelle auf das Symbol Größe optimieren und auf

Symbol

Optimale Spaltenbreite

Wählen Sie Tabelle - Größe - Spalten gleichmäßig verteilen.

Klicken Sie in der Symbolleiste Tabelle auf das Symbol Größe optimieren und auf

Symbol

Spalten gleichmäßig verteilen

Wählen Sie Tabelle - Auswählen - Spalte.

Wählen Sie Tabelle - Einfügen - Spalten....

Wählen Sie Tabelle - Einfügen - Zeilen....

Klicken Sie in der Symbolleiste Tabelle auf

Symbol

Spalte einfügen

Symbol

Zeile einfügen

Wählen Sie Tabelle - Löschen - Spalten.

Klicken Sie in der Symbolleiste Tabelle auf

Symbol

Spalte löschen

Wählen Sie Format - Rahmen und OLE-Objekt - Eigenschaften....

Symbol für Objekt-Eigenschaften

Objekt-Eigenschaften

Symbol

Rahmeneigenschaften

Wählen Sie Format – Seitenvorlage… – Register: Textgitter, wenn die Unterstützung für Asiatische Sprache aktiviert ist

Bitte unterstützen Sie uns!