Menü Datei

Wählen Sie Datei - Vorschau in Webbrowser.

Choose File - New.

Symbol Neu in der Funktionsleiste (das Symbol zeigt den aktuellen Dokumententyp).

Icon New

Neu

Key +N

Menu File - New - Templates.

Key Shift++N

Wählen Sie Datei - Neu - Etiketten....

Choose File - New - Labels - Labels tab.

Wählen Sie Datei - Neu - Etiketten... - Register: Format.

Wählen Sie Datei - Neu - Visitenkarten... - Register: Format.

Wählen Sie Datei - Neu - Etiketten... - Register: Optionen.

Wählen Sie Datei - Neu - Visitenkarten... - Register: Optionen.

Wählen Sie Datei - Neu - Visitenkarten....

Wählen Sie Datei - Neu - Visitenkarten... - Register: Medium.

Wählen Sie Datei - Neu - Visitenkarten... - Register: Geschäft.

Wählen Sie Datei - Neu - Visitenkarten... - Register: Privat.

Wählen Sie Datei - Neu - Visitenkarten... - Register: Geschäft.

Choose File - Open.

+O

Klicken Sie in der Symbolleiste Standard auf

Icon Open

Datei öffnen

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Wählen Sie Datei - Assistenten.

Wählen Sie Datei - Assistenten - Brief....

Wählen Sie Datei - Assistenten - Brief... - Seitendesign.

Wählen Sie Datei - Assistenten - Brief... - Briefpapier-Layout.

Wählen Sie Datei - Assistenten - Brief... - Gedruckte Elemente.

Wählen Sie Datei - Assistenten - Brief... - Empfänger und Absender.

Wählen Sie Datei - Assistenten - Brief... - Fußzeile.

Wählen Sie Datei - Assistenten - Brief... - Name und Speicherort.

Wählen Sie Datei - Assistenten - Fax....

Wählen Sie Datei - Assistenten - Fax... - Seitendesign.

Wählen Sie Datei - Assistenten - Fax... - Bestandteile.

Wählen Sie Datei - Assistenten - Fax... - Absender und Empfänger.

Wählen Sie Datei - Assistenten - Fax... - Fußzeile.

Wählen Sie Datei - Assistenten - Fax... - Name und Speicherort.

Wählen Sie Datei - Assistenten - Tagesordnung....

Wählen Sie Datei - Assistenten - Tagesordnung... - Seitendesign.

Wählen Sie Datei - Assistenten - Tagesordnung... - Allgemeine Informationen.

Wählen Sie Datei - Assistenten - Tagesordnung... - Bestandteile.

Wählen Sie Datei - Assistenten - Agenda... - Namen.

Wählen Sie Datei - Assistenten - Tagesordnung... - Tagesordnungspunkte.

Wählen Sie Datei - Assistenten - Tagesordnung... - Name und Ort.

Klicken Sie in einem Datenbankfenster auf Formular unter Verwendung des Assistenten erstellen.

Klicken Sie in einem Datenbankfenster auf Bericht unter Verwendung des Assistenten erstellen.

Klicken Sie im Formularentwurf in der Symbolleiste Weitere Steuerelemente auf das Symbol Gruppierungsrahmen
und verwenden Sie die Maus, um einen Rahmen aufzuziehen.

Klicken Sie im Formularentwurf in der Symbolleiste Weitere Steuerelemente auf das Symbol Gruppierungsrahmen
und verwenden Sie die Maus, um einen Rahmen aufzuziehen - Assistent Seite 1.

Klicken Sie im Formularentwurf in der Symbolleiste Weitere Steuerelemente auf das Symbol Gruppierungsrahmen
und verwenden Sie die Maus, um einen Rahmen aufzuziehen - Assistent Seite 2.

Klicken Sie im Formularentwurf in der Symbolleiste Weitere Steuerelemente auf das Symbol Gruppierungsrahmen
und verwenden Sie die Maus, um einen Rahmen aufzuziehen - Assistent Seite 3.

Klicken Sie im Formularentwurf in der Symbolleiste Weitere Steuerelemente auf das Symbol Gruppierungsrahmen
und verwenden Sie die Maus, um einen Rahmen aufzuziehen - Assistent Seite 4. Es muss bereits eine Datenbankverbindung bestehen.

Klicken Sie im Formularentwurf in der Symbolleiste Weitere Steuerelemente auf das Symbol Gruppierungsrahmen
und verwenden Sie die Maus, um einen Rahmen aufzuziehen - letzte Seite des Assistenten.

Wählen Sie Datei - Assistenten - Dokument-Konverter....

Wählen Sie Datei - Assistenten - Dokument-Konverter....

Wählen Sie Datei - Assistenten - Dokument-Konverter....

Wählen Sie Datei - Assistenten - Euro-Konverter....

Wählen Sie Datei - Assistenten - Adressdatenquelle....

Wählen Sie Datei - Assistenten - Adressdatenquelle... - Zusätzliche Einstellungen

Wählen Sie Datei - Assistenten - Adressdatenquelle... - Tabellenauswahl

Wählen Sie Datei - Assistenten - Adressdatenquelle... - Datenquellen-Titel

Wählen Sie Datei - Assistenten - Adressdatenquelle... - Feldzuordnung

Wählen Sie Datei - Schließen.

Choose File - Save.

+S

Klicken Sie in einer der Symbolleisten Extras oder Datentabelle auf

Icon Save

Speichern

Icon Save as

Speichern unter...

In LibreOffice Draw oder LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp HTML-Dokument. Der Dialog öffnet sich automatisch.

In LibreOffice Draw/LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp Webseite, Seite 1 des Assistenten.

In LibreOffice Draw/LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp Webseite, Seite 2 des Assistenten.

In LibreOffice Draw/LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp Webseite, Seite 3 des Assistenten.

In LibreOffice Draw/LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp Webseite, Seite 4 des Assistenten.

In LibreOffice Draw/LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp Webseite, Seite 5 des Assistenten.

In LibreOffice Draw/LibreOffice Impress wählen Sie Datei - Exportieren..., Dateityp Webseite, Seite 6 des Assistenten.

Choose File - Export, select a graphics file type. The dialog opens after you click Save.

Choose File - Save All.

Choose File - Save As.

Choose File - Reload.

Choose File - Properties.

Choose File - Properties - General tab.

Choose File - Digital Signatures - Sign Existing PDF.

Choose - LibreOffice - Security and in Certificate Path area click Certificate.

Choose File - Digital Signatures - Digital Signatures.

Choose Tools - Macros - Digital Signature.

Choose File - Properties - General tab, click Digital Signatures button.

Klicken Sie doppelt oder mit rechts auf das Feld Signatur in der Statusleiste.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

Menu File - Print Preview.

Icon Print preview

Druckvorschau

Choose File - Printer Settings.

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Email Document

Choose File - Export.

Choose File - Export As - Export as EPUB.

 Icon Export as EPUB

Direkt als EPUB exportieren

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Choose File - Export As - Export as PDF.

Icon Export Directly as PDF

Direktes Exportieren als PDF

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

Choose File - Print.

+P

Klicken Sie in der Symbolleiste Standard auf

Icon Print File Directly

Datei direkt drucken

Choose File - Exit LibreOffice.

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

Wählen Sie Datei - Versionen....

Bitte unterstützen Sie uns!