Formeln oder Werte anzeigen

Damit die Formeln, beispielsweise in der Form =SUMME(A1:B5), in den Zellen angezeigt werden, gehen Sie wie folgt vor:

  1. Wählen Sie - LibreOffice Calc - Ansicht.

  2. Im Bereich Anzeigen markieren Sie das Feld Formeln. Klicken Sie auf OK.

Markieren Sie das Feld "Formeln" jedoch nicht, wenn anstelle der Formeln die Berechnungsergebnisse angezeigt werden sollen.

- LibreOffice Calc - Ansicht

Bitte unterstützen Sie uns!