SUMME

Addiert eine Anzahl von Zahlen.

Syntax

SUMME(Zahl 1 [; Zahl 2 [; … [; Zahl 255]]])

Zahl 1, Zahl 2, …, Zahl 255 sind Zahlen oder Verweise auf Zellen oder Zellbereiche mit Zahlen.

note

Diese Funktion ignoriert jeden Text oder jede leere Zelle innerhalb eines Datenbereichs. Wenn Sie falsche Ergebnisse dieser Funktion vermuten, suchen Sie nach Text in den Datenbereichen. Um Textinhalte in einem Datenbereich hervorzuheben, verwenden Sie die Funktion Werthervorhebung.


Beispiele

=SUMME(2;3;4) ergibt 9.

=SUMME(A1;A3;B5) berechnet die Summe der drei Zellen.

=SUMME(A1:E10) berechnet die Summe aller Zellen im Bereich A1 bis E10.

Eine Formel wie =SUMME((A1:A40>=C1)*(A1:A40<C2)*B1:B40) kann als Matrixformel eingegeben werden, indem [Umschalt++Eingabetaste] anstatt einfach Eingabetaste gedrückt wird, um die Eingabe der Formel abzuschließen. Die Formel wird dann in der in Klammern eingeschlossenen Formelleiste angezeigt und funktioniert, indem entsprechende Elemente der Matrizen miteinander multipliziert und ihre Summe zurückgegeben werden.

Bitte unterstützen Sie uns!