Menuen Formater

Vælg fanebladet Formater - Afsnit - Uncialer

Choose View - Styles - open context menu New/Edit Style - Drop Caps tab.

Vælg fanebladet Formater - Afsnit -Tekstforløb.

Choose View - Styles - open context menu New/Edit Style - Text Flow tab.

Vælg fanebladet Rediger - Søg og erstat - Formater - Tekstforløb

Right-click a paragraph with style Body Text. Choose Paragraph - Edit Style - Condition tab.

Vælg Vis ▸ Typografier (). Højreklik på en vilkårlig afsnitstypografi. Vælg Ny ▸ (fanebladet) Betingelse.

Vælg Typografier - Hent typografier fra skabelon

I vinduet Typografier langklikker du på ikonet Typografi-handlinger øverst til højre. Vælg Indlæs typografier fra skabelon på undermenuen.

Forskellige måder at åbne vinduet Typografier på:

From the menu bar:

Vælg Formater ▸ Sidetypografi.

From the context menu:

Choose Page Style.

From the tabbed interface:

On the Layout tab, choose Page Margins or Page Size or Page Columns and click on More Options.

On the Layout menu of the Layout tab, choose Page Style.

From toolbars:

Icon Page Style

Page Style

From the keyboard:

+ Shift + P

From the status bar:

Click on the Page Style area.

From the sidebar:

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Edit Style.

From the menu bar:

Choose menu Format - Title Page.

From the tabbed interface:

Choose Insert - Title Page.

Choose Layout - Title Page.

From toolbars:

Icon Title Page

Title Page

Vælg Formater - Afsnit ▸ (fanebladet) Disposition og nummerering tab.

Højreklik på et afsnit og vælg Afsnit ▸ Afsnit ▸ (fanebladet) Disposition og nummerering tab

Højreklik på et afsnit og vælg Afsnit ▸ Rediger typografi ▸ (fanebladet) Disposition og nummerering.

Vælg Typografier - Rediger Typografier - (fanebladet) Disposition og nummerering (Afsnitstypografier).

Choose View - Styles - open context menu New/Edit Style - Outline & List tab (Paragraph Styles).

Vælg Formater - Sektioner - (knappen) Indstillinger.

From the menu bar:

Choose Format - Columns.

Choose Format - Title Page, select the page style, click Edit.

Vælg Formater - Sidetypografi - (fanebladet) Spalter

Vælg fanebladet Indsæt - Ramme - Kolonner.

Choose View - Styles - Page Styles - open context menu for selected page style - New/Edit Style - Columns tab.

Vælg fanebladet Formater - Ramme og objekt - Egenskaber - Spalter

Vælg Indsæt - Sektion - (fanebladet) Kolonner tab.

Vælg Formater ▸ Sektion ▸ (knappen) Indstillinger ▸ (fanebladet) Kolonner tab.

From the tabbed interface:

Choose Layout - Page Columns - More Options - Columns tab.

On the Layout menu and the Layout tab, choose Page Columns.

From toolbars:

Icon Page Columns

Page Columns

Vælg Formater ▸ Sidetypografi ▸ (fanebladet) Fodnote.

Choose View - Styles - open context menu New/Edit Style - Footnote tab.

Vælg fanebladet Indsæt - Sektion - Fodnoter og slutnoter.

Vælg knappen Formater - Sektioner - Indstillinger og fanebladet Fod-/slutnoter

Choose View - Styles - open context menu New/Edit Style (for Paragraph Styles).

  1. Vælg Vis ▸ Typografier eller Typografier - Håndter typografier () for at åbne dækket Typografier.

  2. Klik på ikonet Tegntypografier øverst på dækket og vælg så en tegntypografi.

  3. Right-click to open context menu and choose New/Edit Style.

ikonet Tegntypografi

ikonet Tegntypografi

Choose View - Styles - open context menu New/Edit Style (for Frame Styles).

Choose View - Styles () - open context menu New/Edit Style (for List Styles).

Vælg Funktioner ▸ Autokorrektur ▸ Under skrivning.

Vælg Formater - Autokorrektur

Vælg Formater - Autokorrektur - Anvend.

Vælg Formater - Autokorrektur - Anvend og rediger ændringer.

Vælg Tabel - Autoformater typografier (med markøren i en tabel)

Vælg Formater ▸ Billede ▸ Egenskaber ▸ (fanebladet) Flade.

På værktøjslinjen Billede (når der er valgt grafik), klikker du på

Ikonet Grafikegenskaber

Grafikegenskaber

From the menu bar:

Choose Format - Image - Properties - Position and Size tab.

Choose Format - Frame and Object - Properties - Position and Size tab.

Choose View - Styles - Frame Styles - open context menu New/Edit Style - Type tab.

Choose Insert - Frame - Frame - Position and Size tab.

From the context menu:

Choose Properties - Position and Size tab.

From the tabbed interface:

On the Image menu of the Image tab, choose Properties - Position and Size tab.

On the Object menu of the Object tab, choose Properties - Position and Size tab.

From the keyboard:

F4, then Position and Size tab.

From the status bar:

Click on the Selected Object Size area, Position and Size tab.

From the menu bar:

Choose Format - Wrap.

Vælg fanebladet Formater - Billede - Egenskaber - Ombryd.

Vælg fanebladet Formater - Ramme og objekt - Egenskaber - Ombryd.

Vælg fanen Indsæt - Ramme - Ramme - Ombryd.

Vælg fanebladet Formater - Ombryd - Rediger - Ombryd.

From the context menu:

Choose Wrap.

Choose Wrap - Edit - Wrap tab.

From the tabbed interface:

Choose Image - Wrap tab.

From the sidebar:

On the Properties panel, choose Wrap deck.

Vælg Formater - Ombryd - Rediger kontur.

Vælg fanebladet Formater - Billede - Egenskaber - Hyperlink.

Vælg fanebladet Formater - Ramme og objekt - Egenskaber - Hyperlink.

Vælg fanebladet Indsæt - Ramme - Ramme - Hyperlink.

Vælg fanebladet Formater - Billede - Egenskaber - Indstillinger.

Vælg fanebladet Formater - Ramme/Objekt - Egenskaber - Område.

Choose View - Styles - open context menu for selected Frame style - New/Edit Style - Options tab.

Vælg fanebladet Indsæt - Ramme - Ramme - Indstillinger.

Right-click selected object, choose Properties - Options tab.

Vælg fanebladet Formater - Billede - Egenskaber - Billede.

Vælg fanebladet Indsæt/Formater - Billede - Egenskaber - Makro.

Vælg fanebladet Formater - Ramme og objekt - Egenskaber - Makro

Vælg Funktioner - Autotekst - Autotekst (knap) - Makro

Vælg Funktioner ▸ Billedkort ▸ åbn kontekstmenuen og vælg Makro.

Vælg fanebladet Formater - Tegn - Hyperlink og knappen Hændelser.

Vælg fanebladet Tabel - Tabelegenskaber - Tabel.

Vælg fanebladet Tabel - Tabelegenskaber - Kolonner.

Vælg fanebladet Tabel - Tabelegenskaber - Tekstforløb.

Højreklik i en tabel og vælg Celle.

Vælg fanebladet Tabel - Flet celler.

På værktøjslinjen Tabel klikker du på

Ikonet Flet celler

Flet celler

Vælg Tabel - Opdel celler.

På værktøjslinjen Tabel klikker du på

Ikonet Skil flettede celler

From the menu bar:

Choose Table - Protect Cells.

From the tabbed interface:

On the Table menu of the Table tab, choose Protect Cells.

From toolbars:

Icon Protect Cells

Protect Cells

From the menu bar:

Choose Table - Unprotect Cells.

From the tabbed interface:

On the Table menu of the Table tab, choose Unprotect Cells.

Icon Unprotect Cells

Unprotect Cells

På en celles kontekstmenu vælger du Række.

From the menu bar:

Choose Table - Size - Row Height.

From the context menu:

Choose Size - Row Height.

From the tabbed interface:

On the Table menu of the Table tab, choose Row Height.

From the menu bar:

Choose Table - Size - Column Width.

From the context menu:

Choose Size - Column Width.

From the tabbed interface:

On the Table menu of the Table tab, choose Column Width.

Vælg Tabel - Vælg - Række.

From toolbars:

Icon Delete Rows

Delete Rows

På en celles kontekstmenu vælger du Kolonne.

På en celles kontekstmenu vælger du Kolonne - Bredde.

Vælg Tabel - Vælg - Kolonne.

From the menu bar:

Vælg Tabel - Indsæt - Kolonner.

Vælg Tabel - Indsæt - Rækker.

From the context menu:

Choose Insert - Rows.

Choose Insert - Columns.

From the tabbed interface:

On the Table menu of the Table tab, choose Insert Rows.

On the Table menu of the Table tab, choose Insert Columns.

From toolbars:

Icon Delete Column

Slet kolonne

From the menu bar:

Choose Table - Select - Cell.

From the tabbed interface:

Choose Table - Select Cell.

From toolbars:

Icon Select Cell

Select Cell

From the sidebar:

Choose Properties - Table - Cell.

From the menu bar:

Choose Table - Select - Column.

From the tabbed interface:

Choose Table - Column.

From toolbars:

Icon Select Column

Select Column

From the sidebar:

Choose Properties - Table - Column.

From the menu bar:

Choose Table - Select - Row.

From the tabbed interface:

Choose Table - Row.

From toolbars:

Icon Select Row

Select Row

From the sidebar:

Choose Properties - Table - Row.

From the menu bar:

Choose Table - Select - Table.

From the tabbed interface:

Choose Table - Select Table.

From toolbars:

Icon Select Table

Select Table

From the sidebar:

Choose Properties - Table - Table.

Vælg Formater - Ramme og objekt - Egenskaber - Indstillinger.

Ikonet Objektegenskaber

Objektegenskaber

ikonet Rammeegenskaber

Rammeegenskaber

Menuen Formater ▸ Sidetypografi ▸ fanebladet Tekstgitter, hvis Asiatisk sprogunderstøttelse er aktiveret

From the menu bar:

Choose Table - Delete - Table.

From the context menu:

Choose Delete - Table.

From toolbars:

Icon Delete Table

Delete Table

From the sidebar:

Choose Properties - Table - Delete Table.

From the menu bar:

Choose Table - Delete.

From the menu bar:

Choose Table - Select.

From the menu bar:

Choose Table - Size.

From the context menu:

Choose Size.

From toolbars:

Icon Table Size

Table Size

Støt os venligst!