Menuen Indsæt

Vælg Indsæt ▸ Flere skift ▸ Manuelt skift

Vælg Indsæt ▸ Flere skift

From the menu bar:

Vælg Indsæt - Felt

From the context menu:

Open context menu - choose Edit Field (inserted fields)

From the tabbed interface:

Choose Insert - Fields.

Choose Reference - Field.

On the References menu of the References tab, choose Field.

From toolbars:

Icon Insert Field

Insert Field

From the keyboard:

+ F2

Vælg Indsæt - Felt - Dato

Vælg Indsæt - Felt - Klokkesæt

Vælg Indsæt - Felt - Sidetal

Vælg Indsæt ▸ Felt ▸ Sideantal

Vælg Indsæt - Felt - Emne

Vælg Indsæt - Felt - Titel

Vælg Indsæt - Felt - Førsteforfatter

Vælg Indsæt - Felt - Flere felter

+F2

På værktøjslinjen Indsæt, klik på

Icon

Indsæt felter

Vælg fanen Indsæt - Felter - Flere felter - Dokument

From the menu bar:

Choose Insert - Field - More Fields - Cross-references tab

Choose Insert - Cross-reference

From the tabbed interface:

Choose Insert - Cross-reference.

Choose References - Cross-reference.

From toolbars:

Icon Insert Cross-reference

Insert Cross-reference

From the keyboard:

+ F2

Vælg fanen Indsæt - Felter - Flere felter - Funktioner

Vælg fanen Indsæt - Felter -Flere felter - Dokumentinformation

Vælg fanen Indsæt - Felter - Flere felter - Variabler

Vælg fanen Indsæt - Felter - Flere felter - Database

From the menu bar:

Choose Insert - Section

From the tabbed interface:

Choose Insert - Section

On the Insert menu of the Insert Tab, choose Section.

From toolbars:

Ikonet Sektion

Sektion

Choose Insert - Section - Section tab or choose Format - Sections

Choose Insert - Section - Indents tab or choose Format - Sections - Options button - Indents tab

From the menu bar:

Choose Insert - Footnote and Endnote - Footnote or Endnote

From the context menu:

Choose Footnote/Endnote (on inserted Footnote/Endnote)

From the tabbed interface:

Choose Reference - Footnote.

Choose Reference - Endnote.

From toolbars:

Icon Insert Footnote Directly

Indsæt fodnote direkte

Icon Insert Endnote Directly

Indsæt slutnote direkte

From the menu bar:

Choose Insert - Caption

From the context menu:

Choose Insert Caption

From the tabbed interface:

Choose Image - Caption.

From toolbars:

Icon Insert Caption

Insert Caption

Vælg Indsæt - Billedtekst - Indstillinger

Åbn genvejsmenu - vælg Billedtekst - Indstillinger

From the menu bar:

Choose Insert - Bookmark

From the tabbed interface:

Choose Insert - Bookmark

From toolbars:

Icon Insert Bookmark

Insert Bookmark

Vælg Indsæt - Script (kun HTML-dokumenter)

From the menu bar:

Choose Insert - Table of Contents and Index

Vælg Indsæt - Indekser og oversigter - Indekselement

Åbn værktøjslinjen Indsæt, klik på

Icon Insert Index Entry

Insert Index Entry

From the menu bar:

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

From the context menu:

Choose Edit Index in the index.

From the tabbed interface:

Choose Reference - Table of Contents.

On the Reference menu of the Reference tab, choose Table of Contents, Index or Bibliography.

From toolbars:

Icon Insert Index

Insert Index

Vælg Indsæt - Indekser og oversigter - Litteraturlisteelement

Vælg Indsæt -Indekser og oversigter - Indholdsfortegnelse, Indeks eller Litteraturliste

Vælg Indsæt - Indholdsfortegnelse og indeks - Indholdsfortegnelse, Indeks eller Bibliografi - Type fane

Vælg Indsæt - Indholdsfortegnelse og indeks - Indholdsfortegnelse og Indeks eller Bibliografi - Type fane (afhængig af typen)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier (når Indholdsfortegnelse er den valgte type)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier (når Stikordsregister er den valgte type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Figures is the selected type)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier (når Tabeloversigt er den valgte type)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier (når Brugerdefineret er den valgte type)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier (når Objektoversigt er den valgte type)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier (når Litteraturliste er den valgte type)

Vælg Indsæt - indholdsfortegnelser og stikordsregistre - indholdsfortegnelser, Stikordsregistre og Bibliografier - Type, marker tjekboksen "Yderligere typografier" og klik så på Tilknyt typografier

Vælg Indsæt - Indekser og oversigter - Indeks/oversigt - Elementer (afhængigt af den valgte type)

Vælg Indsæt - Indekser og oversigter - Indholdsfortegnelse - Elementer (når Indholdsfortegnelse er den valgte type)

Vælg Indsæt - Indekser og oversigter - Indholdsfortegnelse, Indeks eller Litteraturliste - Elementer (når Stikordsregister er den valgte type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Figures is the selected type)

Vælg Indsæt - Indekser og oversigter - Indholdsoversigt - Elementer (når Tabelfortegnelse er den valgte type)

Vælg Indsæt - Indekser og oversigter - Indeks/oversigt - Elementer (når Brugerdefineret er den valgte type)

Vælg Indsæt - Indekser og oversigter - Indeks/oversigt - Elementer (når Objektfortegnelse er den valgte type)

Vælg Indsæt - Indekser og oversigter - Indeks/oversigt - Elementer (når Litteraturfortegnelse er den valgte type)

Vælg Indsæt - Indekser og oversigter - Litteraturlisteelement og klik på Rediger

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

From the menu bar:

Choose Insert - Envelope

From the tabbed interface:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

From toolbars:

Icon Insert Envelope

Insert Envelope

Vælg fanen Indsæt - Konvolut - Konvolut

Vælg Indsæt - Konvolut - Format

Vælg Indsæt - Konvolut - Printer

From the menu bar:

Choose Insert - Frame - Frame

Choose Format - Frame and Object - Properties

From toolbars:

Icon Insert Frame

Insert Frame

From the menu bar:

Vælg Tabel - Indsæt tabel.

From the tabbed interface:

Choose Insert - Table - More Options.

Choose Home - Table - More Options.

From toolbars:

Icon Insert Table

Insert Table

From the keyboard:

+ F12

From the menu bar:

Choose Table - Insert.

From the context menu:

Choose Insert.

From the tabbed interface:

Choose Table.

From toolbars:

Icon Insert

Insert

From the sidebar:

On the Properties panel, choose Table.

Vælg Indsæt - Vandret lineal

From the menu bar:

Vælg Indsæt - Tekst fra fil

From the tabbed interface:

On the Insert menu of the Insert Tab, choose Text from File.

From toolbars:

Icon Text from File

Tekst fra fil

Vælg Indsæt - Sidehoved og sidefod - Sidehoved

Vælg Indsæt - Sidehoved og sidefod - Sidefod

Støt os venligst!