Rediger menu

Vælg Rediger ▸ Fortryd.

+Z

På værktøjslinjerne Standard eller Tabeldata, klik på

Ikon

Fortryd

Vælg Rediger ▸ Annuller fortryd.

På værktøjslinjen Standard, klik på

Ikon

Fortryd

Vælg Rediger ▸ Gentag.

Vælg Rediger ▸ Klip.

+X

På værktøjslinjen Standard, klik på

Ikon

Klip

Vælg Rediger ▸ Kopier.

+C

På værktøjslinjen Standard klikker du på

Ikon

Kopier

Vælg Rediger ▸ Indsæt.

+V

På værktøjslinjen Standard, klik på

Ikon

Sæt ind

Vælg Rediger ▸ Indsæt speciel ▸ Indsæt speciel.

+ Skift + V.

Vælg Rediger ▸ Indsæt speciel ▸ Indsæt Uformateret tekst.

Højreklik for at åbne kontekstmenuen og vælg Indsæt speciel - Uformateret tekst.

+ Alt + Skift + V.

Vælg Rediger ▸ Indsæt speciel ▸ Indsæt indlejret tabel.

Højreklik på målcellen for at at åbne kontekstmenuen og vælg Indsæt speciel ▸ Indlejret tabel.

Vælg Rediger ▸ Indsæt speciel ▸ Indsæt som rækker ovenfor.

Højreklik på cellen i måltabellen for at åbne kontekstmenuen og vælg Indsæt speciel ▸ Rækker over.

Vælg Rediger - Indsæt speciel - Indsæt som kolonner før.

Højreklik på cellen i måltabellen for at åbne kontekstmenuen og vælg Indsæt speciel ▸ Kolonner før.

Vælg Rediger ▸ Vælg alt.

+A

Ikon

Markér alt

Vælg Rediger ▸ Registrer ændringer.

Vælg Rediger ▸ Registrer ændringer ▸ Registrer.

Vælg Rediger - Spor ændringer - Vis.

Vælg Rediger ▸ Registrer ændringer ▸ Håndter.

Vælg Rediger ▸ Registrer ændringer ▸ Håndter ▸ (fanebladet) Liste.

Vælg Funktioner ▸ Autokorrektur ▸ Anvend og rediger. Dialogen Autokorrektur kommer frem.
Klik på knappen Rediger ændringerog naviger til (fanebladet) Liste.

Vælg Rediger ▸ Registrer ændringer ▸ Håndter ▸ (fanebladet) Filter .

Vælg Rediger ▸ Registrer ændringer ▸ Flet dokument.

Vælg Rediger ▸ Registrer ændringer ▸ Sammenlign dokument.

Vælg Rediger ▸ Registrer ændringer ▸ Kommentar.

Vælg Rediger ▸ Registrer ændringer ▸ Håndter ▸ (fanebladet) Liste.
Klik på et element på listen og åbn kontekstmenuen.
Vælg Rediger kommentar.

Vælg Rediger - Find.

+F

Vælg Rediger ▸ Søg og erstat.

+H

På værktøjslinjen Standard klik på

Ikon

Søg og erstat

Vælg Rediger ▸ Søg og erstat ▸ Attributter.

Vælg Rediger - Søg og erstat - Formater button.

Vælg Vis ▸ Navigator.

På værktøjslinjen Standard, klik på

Ikon

Navigator til/fra

Vælg Funktioner ▸ Litteraturdatabase.

Vælg Rediger ▸ Links til eksterne filer.

Vælg Rediger ▸ Links til eksterne filer ▸ Modificer... (kun DDE-links).

Marker en ramme og vælg så Rediger ▸ Objekt ▸ Egenskaber.

Åbn den markerede rammes kontekstmenu og vælg Egenskaber.

Vælg Rediger ▸ Objekt.

Vælg Rediger ▸ Objekt ▸ Rediger, der også findes i det valgte objekts kontekstmenu.

Vælg Rediger ▸ Objekt ▸ Åbn.

Vælg Rediger ▸ Reference.

Støt os venligst!