Menuen Formater

Vælg Formater - Streg (Impress og Draw).

Vælg Formater ▸ Tekstboks og figur ▸ Streg (Writer).

Vælg Formater ▸ Objekt ▸ Streg (Calc).

På værktøjslinjen Streg og fyld klikker du på

Icon Line

Streg

Choose Format - Line - Line Styles tab.

Right-click a selected object - choose Line - Arrow Styles tab.

Icon Line

Streg

Vælg Formater ▸ Flade.

På værktøjslinjen Streg og fyld klikker du på

Icon Area

Flade

Vælg Formater ▸ Flade ▸ (fanebladet) Transparens (tegninger).

Vælg Formater ▸ Objekt og figur ▸ Flade ▸ (fanebladet) Transparens (præsentation-dokumenter).

Vælg Formater ▸ Diagramvæg ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Diagramflade ▸ (fanebladet) Transparens (diagrammer).

Choose Formater ▸ Diagramgulv ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Titel ▸ Alle titler ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Titel ▸ Hovedtitel ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Titel ▸ Undertitel ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Titel ▸ Titel (X-akse) ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Titel ▸ Titel (Y-akse) ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Titel ▸ Titel (Z-akse) ▸ (fanebladet) Transparens (diagrammer)

Vælg Formater ▸ Objektegenskaber ▸ Datapunkt ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Objektegenskaber ▸ Dataserie ▸ (fanebladet) Transparens (diagrammer).

Vælg Formater ▸ Afsnit ▸ (fanebladet) Transparens.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Transparency tab.

Vælg Formater ▸ Flade ▸ (fanebladet) Skygge.

Vælg Formater ▸ Flade ▸ (fanebladet) Farveforløb.

Vælg Formater - Flade - (fanebladet) Skravering.

(fanebladet) - Skravering.

Vælg Formater ▸ fanebladet Flade ▸ Billede.

Vælg Formater - .

Vælg Formater ▸ ▸ (fanebladet) Tekst.

Vælg Formater ▸ ▸ (fanebladet) Tekstanimation.

Vælg Formater ▸ Placering og størrelse.

Icon Position and Size

Placering og størrelse

From the menu bar:

Choose Format - Name.

From the context menu:

Choose Name.

From the tabbed interface:

On the Image menu of the Image tab, choose Name.

On the Object menu of the Object tab, choose Name.

From the menu bar:

Choose Format - Alt Text.

From the tabbed interface:

On the Image menu of the Image tab, choose Alt Text.

On the Object menu of the Object tab, choose Alt Text.

Klik på tekstboksen eller figuren og...

Vælg Formater ▸ Placering og størrelse ▸ (fanebladet) Placering og størrelse.

Åbn det valgte objekts kontekstmenu ▸ vælg Placering og størrelse ▸ (fanebladet) Placering og størrelse.

Ikonet Placering og størrelse

Ikonet Placering og størrelse-menu

Vælg Formater ▸ Placering og størrelse ▸ (fanebladet) Rotation.

Ikonet Rotation

Roter

Vælg Formater ▸ Placering og størrelse ▸ (fanebladet) Hældning og hjørneradius .

Vælg Formater ▸ Placering og størrelse ▸ (fanebladet) Forklaring. Dette gælder kun forklaringer til tekstbokse, ikke forklaringer til tilpassede figurer.

From the menu bar:

Choose Edit - Toggle Point Edit Mode.

From the context menu:

Toggle Point Edit Mode

From the tabbed interface:

Choose Draw - Toggle Point Edit Mode.

On the Draw menu of the Draw tab, choose Toggle Point Edit Mode.

From toolbars:

Icon Toggle Point Edit Mode

Toggle Point Edit Mode

Vælg Formater ▸ Tegn (tegnefunktioner).

Åbn kontekstmenuen ▸ vælg Tegn.

Åbn kontekstmenuen ▸ vælg Størrelse.

Åbn kontekstmenuen ▸ vælg Typografi.

Åbn kontekstmenuen ▸ vælg Typografi ▸ Fed.

Ikonet Fed

Fed

Åbn kontekstmenuen ▸ vælg Typografi ▸ Kursiv.

Ikonet Kursiv

Kursiv

Åbn menuen Formater - Tekst og vælg Enkelt udstregning eller Dobbelt undertregning.

Ikonet Understreg

Understreg

Åbn kontekstmenuen ▸ vælg Typografi ▸ Gennemstreg.

Åbn kontekstmenuen ▸ vælg Typografi ▸ Skygge.

Åbn kontekstmenuen ▸ vælg Typografi ▸ Kontur.

Åbn kontekstmenuen ▸ vælg Typografi ▸ Hævet skrift.

Åbn kontekstmenuen ▸ vælg Typografi ▸ Sænket skrift.

Vælg Formater ▸ Afstand.

Vælg Formater ▸ Afstand ▸ Linjeafstand: 1.

Vælg Formater ▸ Afstand ▸ Linjeafstand: 1,5.

Vælg Formater ▸ Afstand ▸ Linjeafstand: 2.

From the menu bar:

Vælg Formater ▸ Juster tekst ▸ Venstre.

From the tabbed interface:

Choose

From the sidebar:

Select Properties - deck.

From toolbars:

Icon Align Left

Venstrejusteret

From the keyboard:

+ L

From the menu bar:

Vælg Formater ▸ Juster tekst ▸ Venstre.

From the tabbed interface:

Choose

From the sidebar:

Select Properties - deck.

From toolbars:

Icon Align Right

Højrejusteret

From the keyboard:

+ R

From the menu bar:

Vælg Formater ▸ Juster tekst ▸ Centreret.

From the tabbed interface:

Choose

From the sidebar:

Select Properties - deck.

From toolbars:

Icon Centered

From the keyboard:

+ C

From the menu bar:

Vælg Formater ▸ Juster tekst ▸ Lige margener.

From the tabbed interface:

Choose

From the sidebar:

Select Properties - deck.

From toolbars:

Icon Justified

Lige margener

From the keyboard:

+ J

Klik på ikonet Fontwork på værktøjslinjen Tegning.

From the menu bar:

Vælg Formater ▸ Etabler gruppe.

From the context menu:

Choose Group.

From the tabbed interface:

Choose Draw tab.

From toolbars:

Icon Group

Grupper

From the menu bar:

From the context menu:

Choose Group.

From the tabbed interface:

Choose Draw - Group.

From toolbars:

Icon Group

Grupper

From the menu bar:

From the context menu:

Choose Ungroup.

From the tabbed interface:

From toolbars:

Icon Ungroup

Ophæv gruppe

From the menu bar:

From the context menu:

Choose Exit Group.

From the tabbed interface:

Choose Draw - Exit Group.

From toolbars:

Icon Exit Group

Forlad gruppe

From the menu bar:

From the context menu:

Choose Enter Group.

From the tabbed interface:

Choose Draw - Enter Group.

From toolbars:

Icon Enter Group

Rediger gruppe

Støt os venligst!