Pivot Table

Åbner en dialog hvor du kan vælge kilden til din pivottabel, og derefter oprette tabellen.

For at tilgå denne kommando...

From the menu bar:

Vælg Indsæt - Pivottabel.

Vælg Data ▸ Pivottabel ▸ Indsæt eller redigér.

From the tabbed interface:

Vælg Indsæt ▸ Pivottabel.

Vælg Data ▸ Pivottabel.

From toolbars:

Ikonet Pivottabel

Pivottabel


Markering

Vælg en datakilde for pivottabellen.

Aktuelt valg

Bruger de valgte celler som datakilde for pivottabellen.

note

Datakolonnerne i pivottabellen bruger samme talformat som første datarække i det aktuelt valgte område.


Datakilde registreret i LibreOffice

Bruger en tabel eller forespørgsel i en database, der er registreret i LibreOffice som datakilde for pivottabellen.

Ekstern kilde/grænseflade

Åbner dialogen Ekstern kilde hvor du kan vælge OLAP datakilden til pivottabellen.

Pivottabel dialog

Støt os venligst!