Nabídka Formátu

Zvolte kartu Formát - Odstavec - Iniciály.

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte Upravit/Nový - Iniciály.

Zvolte kartu Formát - Odstavec - Tok textu.

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte Upravit/Nový - Tok textu.

Zvolte kartu Úpravy - Najít a nahradit - Formát - Tok textu.

Klepněte pravým tlačítkem na odstavec se stylem Tělo textu. Zvolte kartu Odstavec - Upravit styl - Podmínka.

Zvolte Zobrazit - Styly (). Klepněte pravým tlačítkem na styl odstavce a zvolte kartu Nový - Podmínka.

Zvolte Styly - Načíst styly ze šablony

V okně Styly dlouze klepněte vpravo nahoře na ikonu Akce stylů. Z podnabídky zvolte Načíst styly ze šablony.

Různé způsoby otevření okna Styly:

Zvolte Formát - Styl stránky.

Zvolte Zobrazit - Styly (), zvolte Styly stránky, otevřete místní nabídku pro vybraný styl a zvolte Nový/Upravit.

Zvolte kartu Formát - Osnova a seznam.

Klepněte pravým tlačítkem na odstavec a zvolte kartu Odstavec - Odstavec - Osnova a seznam.

Klepněte pravým tlačítkem na odstavec a zvolte kartu Odstavec - Upravit styl - Osnova a seznam.

Zvolte kartu Styly - Upravit styl - Osnova a seznam (styly odstavce).

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte kartu Upravit/Nový - Osnova a seznam (pro styly odstavce).

Zvolte tlačítko Formát - Sekce - Možnosti.

Zvolte kartu Formát - Styl stránky - Sloupce.

Zvolte Zobrazit - Styly - Styly stránky - otevřete místní nabídku vybraného stylu stránky - karta Upravit/Nový - Sloupce.

Zvolte kartu Vložit - Rámec - Rámec - Sloupce.

Zvolte kartu Formát - Rámec a objekt - Vlastnosti - Sloupce.

Zvolte kartu Vložit - Sekce - Sloupce.

Zvolte Formát - Sekce - tlačítko Možnosti - karta Sloupce.

Zvolte kartu Formát - Styl stránky - Poznámka pod čarou.

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte kartu Upravit/Nový - Poznámka pod čarou.

Zvolte kartu Vložit - Sekce - Poznámky pod čarou / vysvětlivky.

Zvolte tlačítko Formát - Sekce - Možnosti a kartu Poznámky pod čarou / vysvětlivky.

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte Upravit/Nový (pro styly odstavce).

  1. Otevřete kartu Styly volbou Zobrazit - Styly nebo Styly - Spravovat styly ().

  2. V horní části karty klepněte na ikonu Znakové styly a poté vyberte znakový styl.

  3. Klepnutím pravým tlačítkem otevřete místní nabídku a zvolte Upravit/Nový.

Ikona Znakové styly

Ikona Znakové styly

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte Upravit/Nový (pro styly rámce).

Zvolte Zobrazit - Styly (), otevřete místní nabídku a zvolte Nový/Upravit (pro styly seznamu).

Zvolte Nástroje - Automatické opravy - Při psaní.

Zvolte Nástroje - Automatické opravy.

Zvolte Nástroje - Automatické opravy - Použít.

Zvolte Nástroje - Automatické opravy - Použít a upravit změny.

Zvolte Tabulka - Styly automatického formátu (s kurzorem v tabulce).

Zvolte kartu Formát - Obrázek - Vlastnosti - Oblast.

Na liště Obrázek (když je vybrán obrázek) klepněte na

Ikona Vlastnosti obrázku

Vlastnosti obrázku

Zvolte kartu Formát - Obrázek - Vlastnosti - Typ.

Zvolte kartu Formát - Rámec a objekt - Vlastnosti - Typ.

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte kartu Upravit/Nový - Typ.

Zvolte kartu Vložit - Rámec - Rámec - Typ.

Zvolte kartu Formát - Obrázek - Vlastnosti - Obtékání textu.

Zvolte kartu Formát - Rámec a objekt - Vlastnosti - Obtékání textu.

Zvolte kartu Vložit - Rámec - Rámec - Obtékání textu.

Zvolte kartu Formát - Obtékání textu - Upravit - Obtékání textu.

Zvolte Formát - Obtékání textu - Upravit obrys.

Zvolte kartu Formát - Obrázek - Vlastnosti - Hypertextový odkaz.

Zvolte kartu Formát - Rámec a objekt - Vlastnosti - Hypertextový odkaz.

Zvolte kartu Vložit - Rámec - Rámec - Hypertextový odkaz.

Zvolte kartu Formát - Obrázek - Vlastnosti - Možnosti.

Zvolte kartu Formát - Rámec a objekt - Vlastnosti - Možnosti.

Zvolte Zobrazit - Styly, otevřete místní nabídku a zvolte kartu Upravit/Nový - Možnosti.

Zvolte kartu Vložit - Rámec - Rámec - Možnosti.

Zvolte kartu Formát - Obrázek - Vlastnosti - Obrázek.

Zvolte kartu Vložit/Formát - Obrázek - Vlastnosti - Makro.

Zvolte kartu Formát - Rámec a objekt - Vlastnosti - Makro.

Zvolte Nástroje - Automatický text - Automatický text (tlačítko) - Makro.

Zvolte Nástroje - Obrázková mapa - otevřete místní nabídku Makro.

Zvolte kartu Formát - Znak - Hypertextový odkaz a tlačítko Události.

Zvolte Tabulka - Vlastnosti.

Zvolte Tabulka - Rozdělit tabulku.

Zvolte Tabulka - Sloučit tabulku.

Zvolte kartu Tabulka - Vlastnosti - Tabulka.

Zvolte kartu Tabulka - Vlastnosti - Sloupce.

Zvolte kartu Tabulka - Vlastnosti - Tok textu.

Klepněte pravým tlačítkem v tabulce, zvolte Buňka.

Zvolte Tabulka - Sloučit buňky.

Na liště Tabulka klepněte na

Ikona Sloučit buňky

Sloučit buňky

Zvolte Tabulka - Rozdělit buňky.

Na liště Tabulka klepněte na

Ikona Zrušit sloučení buněk

V místní nabídce buňky zvolte Buňka - Zamknout.

V místní nabídce buňky zvolte Buňka - Odemknout.

V aplikaci Navigátor otevřete místní nabídku pro tabulky.

V místní nabídce buňky zvolte Řádek.

V místní nabídce buňky zvolte Řádek - Výška.

Zvolte Tabulka - Automatická úprava - Optimální výška řádku.

Otevřete Optimalizovat velikost na liště Tabulka a klepněte na

Ikona Optimální výška řádku

Optimální výška řádku

Zvolte Tabulka - Automatická úprava - Rovnoměrně rozmístit řádky.

Otevřete Optimalizovat velikost na liště Tabulka a klepněte na

Ikona Rovnoměrně rozmístit řádky

Rovnoměrně rozmístit řádky

Zvolte Tabulka - Vybrat - Řádky.

Zvolte Tabulka - Odstranit - Řádky.

Na liště Tabulka klepněte na

Ikona Smazat řádek

Smazat řádek

V místní nabídce buňky zvolte Sloupec.

V místní nabídce buňky zvolte Sloupec - Šířka.

Zvolte Tabulka - Automatická úprava - Optimální šířka sloupce.

Otevřete Optimalizovat velikost na liště Tabulka a klepněte na

Ikona Optimální šířka sloupce

Optimální šířka sloupce

Zvolte Tabulka - Automatická úprava - Rovnoměrně rozmístit sloupce.

Otevřete Optimalizovat velikost na liště Tabulka a klepněte na

Ikona Rovnoměrně rozmístit sloupce

Rovnoměrně rozmístit sloupce

Zvolte Tabulka - Vybrat - Sloupce.

Zvolte Tabulka - Vložit - Sloupce.

Zvolte Tabulka - Vložit - Řádky.

Na liště Tabulka klepněte na

Ikona Vložit sloupec

Vložit sloupec

Ikona Vložit řádek

Vložit řádek

Zvolte Tabulka - Odstranit - Sloupce.

Na liště Tabulka klepněte na

Ikona Smazat sloupec

Smazat sloupec

Zvolte Formát - Rámec a objekt - Vlastnosti.

Ikona Vlastnosti objektu

Vlastnosti objektu

Ikona Vlastnosti rámce

Vlastnosti rámce

Zvolte Formát - Styl stránky a kartu Mřížka textu, je-li zapnuta podpora asijských jazyků

Podpořte nás!