Nabídka Úpravy

Zvolte Úpravy - Zpět.

+Z

Na liště Standardní nebo liště Data tabulky klepněte na

Ikona

Zpět

Zvolte Úpravy - Znovu.

Na liště Standardní klepněte na

Ikona

Znovu

Zvolte Úpravy - Opakovat.

Zvolte Úpravy - Vyjmout.

+X

Na liště Standardní klepněte na

Ikona

Vyjmout

Zvolte Úpravy - Kopírovat.

+C

Na liště Standardní klepněte na

Ikona

Kopírovat

Zvolte Úpravy - Vložit.

+V

Na liště Standardní klepněte na

Ikona

Vložit

Zvolte Úpravy - Vložit jinak - Vložit jinak.

+Shift+V

Zvolte Úpravy - Vložit jinak - Vložit neformátovaný text.

Otevřete pravým tlačítkem místní nabídku a zvolte Vložit jinak - Neformátovaný text.

+Alt+Shift+V.

Zvolte Úpravy - Vložit jinak - Vložit jako vnořenou tabulku.

Klepnutím pravým tlačítkem nad cílovou buňkou tabulky otevřete místní nabídku a zvolte Vložit jinak - Vnořená tabulka.

Zvolte Úpravy - Vložit jinak - Vložit jako řádky nad.

Klepnutím pravým tlačítkem nad cílovou buňkou tabulky otevřete místní nabídku a zvolte Vložit jinak - Řádky nad.

Zvolte Úpravy - Vložit jinak - Vložit jako sloupce před.

Klepnutím pravým tlačítkem nad cílovou buňkou tabulky otevřete místní nabídku a zvolte Vložit jinak - Sloupce před.

Zvolte Úpravy - Vybrat vše.

+A

Ikona

Vybrat vše

Zvolte Úpravy - Sledování změn.

Zvolte Úpravy - Sledování změn - Zaznamenávat.

Zvolte Úpravy - Sledování změn - Zobrazit.

Zvolte Úpravy - Sledování změn - Spravovat.

Zvolte kartu Úpravy - Sledování změn - Spravovat - Seznam.

Zvolte Formát - Automatické opravy - Použít a upravit změny. Zobrazí se dialogové okno Automatické opravy.
Klepněte na tlačítko Upravit změny a zvolte kartu Seznam.

Zvolte kartu Úpravy - Sledování změn - Spravovat - Filtr.

Zvolte Úpravy - Sledování změn - Sloučit dokument.

Zvolte Úpravy - Sledování změn - Porovnat dokument.

Zvolte Úpravy - Sledování změn - Komentář.

Zvolte kartu Úpravy - Sledování změn - Spravovat změny - Seznam.
Klepněte na položku seznamu a otevřete místní nabídku.
Zvolte Upravit komentář.

Zvolte Úpravy - Najít.

+F

Zvolte Úpravy - Najít a nahradit.

+H

Na liště Standardní klepněte na

Ikona

Najít a nahradit

Zvolte Úpravy - Najít a nahradit - Atributy.

Zvolte Úpravy - Najít a nahradit - Formát.

Zaškrtněte pole Úpravy - Najít a nahradit - Hledání podobností a poté klepněte na tlačítko Podobnosti.

Na liště Data tabulky klepněte na ikonu Najít, poté zaškrtněte Hledání podobností
a klepněte na tlačítko Podobnosti (zobrazení databázové tabulky)

Na liště Návrh formuláře klepněte na ikonu Najít, poté zaškrtněte Hledání podobností
a klepněte na tlačítko Podobnosti (zobrazení formuláře).

Zvolte Zobrazit - Navigátor.

Na liště Standardní klepněte na

Ikona

Navigátor zap/vyp

Zvolte Nástroje - Seznam použité literatury.

Zvolte Úpravy - Odkazy.

Zvolte Úpravy - Odkazy na externí soubory - Upravit (jen odkazy DDE).

Vyberte rámec a zvolte Úpravy - Objekt - Vlastnosti.

Otevřete místní nabídku vybraného rámce a zvolte Vlastnosti.

Zvolte Úpravy - Obrázková mapa v aplikacích Writer a Calc nebo Nástroje - Obrázková mapa v aplikacích Impress a Draw.

Zvolte Úpravy - Obrázková mapa v aplikacích Writer a Calc nebo Nástroje - Obrázková mapa v aplikacích Impress a Draw,
poté vyberte část obrázkové mapy a klepněte na Vlastnosti - Popis.

Zvolte Úpravy - Objekt.

Zvolte Úpravy - Objekt - Upravit nebo v místní nabídce vybraného objektu.

Zvolte Úpravy - Objekt - Otevřít.

Podpořte nás!