Nabídka Soubor

Zvolte Soubor - Náhled v prohlížeči.

Zvolte Soubor - Nový.

Ikona Nový na liště Standardní (ikona zobrazuje typ nového dokumentu).

Ikonka

Nový

+N

Nabídka Soubor - Nový - Šablony.

Shift++N

Zvolte Soubor - Nový - Štítky.

Zvolte kartu Soubor - Nový - Štítky - Štítky.

Zvolte kartu Soubor - Nový - Štítky - Formát.

Zvolte kartu Soubor - Nový - Vizitky - Formát.

Zvolte kartu Soubor - Nový - Štítky - Možnosti.

Zvolte kartu Soubor - Nový - Vizitky - Možnosti.

Zvolte Soubor - Nový - Vizitky.

Zvolte kartu Soubor - Nový - Vizitky - Médium.

Zvolte kartu Soubor - Nový - Vizitky - Vizitky.

Zvolte kartu Soubor - Nový - Vizitky - Soukromé.

Zvolte kartu Soubor - Nový - Vizitky - Pracovní.

Zvolte Soubor - Otevřít.

+O

Na liště Standardní klepněte na

Ikonka

Otevřít soubor

Nabídka Soubor - Otevřít, jako typ souboru vybrán Kódovaný text.

Nabídka Soubor - Uložit jako, jako typ souboru vybrán Kódovaný text.

Zvolte Soubor - Průvodci.

Zvolte Soubor - Průvodci - Dopis.

Zvolte Soubor - Průvodci - Dopis - Vzhled stránky.

Zvolte Soubor - Průvodci - Dopis - Vzhled hlavičkového papíru.

Zvolte Soubor - Průvodci - Dopis - Položky.

Zvolte Soubor - Průvodci - Dopis - Příjemce a odesilatel.

Zvolte Soubor - Průvodci - Dopis - Zápatí.

Zvolte Soubor - Průvodci - Dopis - Název a umístění.

Zvolte Soubor - Průvodci - Fax.

Zvolte Soubor - Průvodci - Fax - Vzhled stránky.

Zvolte Soubor - Průvodci - Fax - Položky.

Zvolte Soubor - Průvodci - Fax - Přijemce a odesílatel.

Zvolte Soubor - Průvodci - Fax - Zápatí.

Zvolte Soubor - Průvodci - Fax - Jméno a místo .

Zvolte Soubor - Průvodce - Porada.

Zvolte Soubor - Průvodci - Porada - Vzhled stránky.

Zvolte Soubor - Průvodci - Porada - Všeobecné informace.

Zvolte Soubor - Průvodci - Porada - Další položky.

Zvolte Soubor - Průvodci - Porada - Jména.

Zvolte Soubor - Průvodci - Porada - Body programu.

Zvolte Soubor - Průvodci - Porada - Název a umístění.

Klepněte na Použít průvodce pro vytvoření formuláře v okně s databázovým souborem.

Klepněte na Použít průvodce pro vytvoření sestavy v okně s databázovým souborem.

V návrhu formuláře klepněte na ikonu Seskupení na nástrojové liště
a myší vytvořte rámec.

V návrhu formuláře klepněte na ikonu Seskupení na nástrojové liště
a myší vytvořte rámec - strana 1 průvodce.

V návrhu formuláře klepněte na ikonu Seskupení na nástrojové liště
a myší vytvořte rámec - strana 2 průvodce.

V návrhu formuláře klepněte na ikonu Seskupení na nástrojové liště
a myší vytvořte rámec - strana 3 průvodce.

V návrhu formuláře klepněte na ikonu Seskupení na nástrojové liště
a myší vytvořte rámec - strana 4 průvodce, kde musí existovat připojení k databázi.

V návrhu formuláře klepněte na ikonu Seskupení na nástrojové liště
a myší vytvořte rámec - poslední strana průvodce.

Zvolte Soubor - Průvodci - Konvertor dokumentů.

Zvolte Soubor - Průvodci - Konvertor dokumentů.

Zvolte Soubor - Průvodci - Konvertor dokumentů.

Zvolte Soubor - Průvodci - Eurokonvertor.

Nabídka Soubor - Průvodci - Zdroj adres.

Průvodce zdrojem dat adresáře - Další nastavení

Průvodce zdrojem dat adresáře - Výběr tabulky

Průvodce zdrojem dat adresáře - Název zdroje dat

Průvodce zdrojem dat adresáře - Přiřazení polí

Zvolte Soubor - Zavřít.

Zvolte Soubor - Uložit.

+S

Otevřete nabídku Standardní nebo Data tabulky, klikněte

Ikonka

Uložit

Ikonka

Uložit jako

v nabídce LibreOffice Draw nebo LibreOffice Impress Soubor - Exportovat, zvolte typ souboru HTML dokument a tento dialog se automaticky otevře

v nabídce LibreOffice Draw/LibreOffice Impress Soubor - Exportovat, vyberte typ souboru HTML, strana 1 průvodce.

v nabídce LibreOffice Draw/LibreOffice Impress Soubor - Exportovat, vyberte typ souboru HTML, strana 2 průvodce.

v nabídce LibreOffice Draw/LibreOffice Impress Soubor - Exportovat, vyberte typ souboru HTML, strana 3 průvodce.

v nabídce LibreOffice Draw/LibreOffice Impress Soubor - Exportovat, vyberte typ souboru HTML, strana 4 průvodce.

v nabídce LibreOffice Draw/LibreOffice Impress Soubor - Exportovat, vyberte typ souboru HTML, strana 5 průvodce.

v nabídce LibreOffice Draw/LibreOffice Impress Soubor - Exportovat, vyberte typ souboru HTML, strana 6 průvodce.

Zvolte Soubor - Exportovat a vyberte typ grafického souboru. Po klepnutí na Uložit se otevře odpovídající dialogové okno.

Zvolte Soubor - Uložit vše.

Zvolte Soubor - Uložít jako.

Zvolte Soubor - Znovu načíst.

Zvolte Soubor - Vlastnosti.

Zvolte kartu Soubor - Vlastnosti - Obecné.

Zvolte Soubor - Elektronické podpisy - Podepsat existující PDF.

Zvolte Soubor - Elektronické podpisy - Elektronické podpisy.

Zvolte Nástroje - Makra - Elektronický podpis.

Zvolte kartu Soubor - Vlastnosti - Obecné a klepněte na tlačítko Elektronické podpisy.

Poklepejte nebo klepněte pravým tlačítkem na pole ve Podpis ve stavovém řádku.

Zvolte kartu Soubor - Vlastnosti - Obecné, stiskněte tlačítko Elektronický podpis a poté stiskněte tlačítko Podepsat dokument.

Zvolte kartu Soubor - Vlastnosti - Popis.

Zvolte kartu Soubor - Vlastnosti - Vlastní vlastnosti.

Zvolte kartu Soubor - Vlastnosti - Statistika.

Zvolte kartu Soubor - Vlastnosti - Zabezpečení.

Zvolte kartu Soubor - Vlastnosti - Vlastnosti CMIS.

Zvolte kartu Soubor - Vlastnosti - Písmo.

Menu Soubor - Náhled tisku.

Ikonka

Náhled tisku

Zvolte Soubor - Nastavení tiskárny.

Nabídka Soubor - Odeslat.

Zvolte Soubor - Odeslat - Dokument e-mailem.

Ikona

Dokument e-mailem

Zvolte Soubor - Exportovat.

Zvolte Soubor - Exportovat jako - Exportovat jako EPUB.

Exportovat jako EPUB

Přímý export do EPUB

Zvolte Soubor - Exportovat - Exportovat jako PDF a kartu Elektronické podpisy.

Zvolte Soubor - Exportovat - Exportovat jako PDF a kartu Zabezpečení.

Zvolte Soubor - Exportovat - Exportovat jako PDF a kartu Obecné.

Zvolte Soubor - Exportovat - Exportovat jako PDF a kartu Výchozí zobrazení.

Zvolte Soubor - Exportovat - Exportovat jako PDF a kartu Odkazy.

Zvolte Soubor - Exportovat - Exportovat jako PDF a kartu Uživatelské rozhraní.

Zvolte Soubor - Exportovat jako - Exportovat jako PDF.

Ikona

Přímý export do PDF

Zvolte Soubor - Odeslat - E-mailem jako PDF.

Zvolte Soubor - Odeslat - Vytvořit hlavní dokument.

Zvolte Soubor - Tisk.

+P

Na liště Standardní klepněte na

Ikonka

Tisknout soubor přímo

Zvolte Soubor - Ukončit.

+Q

Zvolte Soubor - Nový - Hlavní dokument.

Zvolte Soubor - Otevřít - Typ suboru, vyberte Text CSV.

Zvolte Data - Text do sloupců (Calc).

Zvolte Soubor - Exportovat, dialog se otevře automaticky po vybrání formátu EPS.

Zvolte Soubor - Exportovat, dialog se otevře automaticky po vybrání formátu PBM, PPM nebo PGM.

Zvolte Soubor - Verze.

Podpořte nás!