Menú Format

Trieu la pestanya Format ▸ Paràgraf ▸ Caplletres.

Choose View - Styles - open context menu New/Edit Style - Drop Caps tab.

Trieu la pestanya Format ▸ Paràgraf ▸ Flux del text.

Choose View - Styles - open context menu New/Edit Style - Text Flow tab.

Trieu la pestanya Edita ▸ Cerca i reemplaça ▸ Format ▸ Flux del text.

Right-click a paragraph with style Body Text. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Maneres diferents d'obrir la finestra Estils:

Des de la barra de menús:

Trieu Format ▸ Estil de pàgina.

Des del menú contextual:

Trieu Estil de la pàgina.

Des de la interfície en pestanyes:

On the Layout tab, choose Page Margins or Page Size or Page Columns and click on More Options.

On the Layout menu of the Layout tab, choose Page Style.

Des de les barres d'eines:

Icon Page Style

Estil de la pàgina

Amb el teclat:

+ Shift + P

Des de la barra d'estat:

Click on the Page Style area.

Des de la barra lateral:

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Edit Style.

Des de la barra de menús:

Choose menu Format - Title Page.

Des de la interfície en pestanyes:

Choose Insert - Title Page.

Choose Layout - Title Page.

Des de les barres d'eines:

Icona Portada

Portada

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu New/Edit Style - Outline & List tab (Paragraph Styles).

Feu clic al botó Format ▸ Seccions ▸ Opcions.

Des de la barra de menús:

Choose Format - Columns.

Choose Format - Title Page, select the page style, click Edit.

Trieu la pestanya Format ▸ Estil de pàgina ▸ Columnes.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Columnes.

Choose View - Styles - Page Styles - open context menu for selected page style - New/Edit Style - Columns tab.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Columnes.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Des de la interfície en pestanyes:

Choose Layout - Page Columns - More Options - Columns tab.

On the Layout menu and the Layout tab, choose Page Columns.

Des de les barres d'eines:

Icon Page Columns

Page Columns

Trieu la pestanya Format ▸ Estil de pàgina ▸ Nota al peu.

Choose View - Styles - open context menu New/Edit Style - Footnote tab.

Trieu la pestanya Insereix ▸ Secció ▸ Notes al peu/finals.

Trieu el botó Format ▸ Seccions ▸ Opcions i navegueu a Notes al peu/finals.

Choose View - Styles - open context menu New/Edit Style (for Paragraph Styles).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose New/Edit Style.

Character Style Icon

Character Style icon

Choose View - Styles - open context menu New/Edit Style (for Frame Styles).

Choose View - Styles () - open context menu New/Edit Style (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Trieu Eines ▸ Correcció automàtica.

Trieu Eines ▸ Correcció automàtica ▸ Aplica.

Trieu Eines ▸ Correcció automàtica ▸ Aplica i edita els canvis.

Trieu Taula ▸ Estils de formatació automàtica (amb el cursor a la taula).

Choose Format - Image - Properties - Area tab.

A la barra Imatge (quan les imatges estiguin seleccionades), feu clic a

Icon Graphics Properties

Propietats dels gràfics

Des de la barra de menús:

Choose Format - Image - Properties - Position and Size tab.

Choose Format - Frame and Object - Properties - Position and Size tab.

Choose View - Styles - Frame Styles - open context menu New/Edit Style - Type tab.

Choose Insert - Frame - Frame - Position and Size tab.

Des del menú contextual:

Choose Properties - Position and Size tab.

Des de la interfície en pestanyes:

On the Image menu of the Image tab, choose Properties - Position and Size tab.

On the Object menu of the Object tab, choose Properties - Position and Size tab.

Amb el teclat:

F4, then Position and Size tab.

Des de la barra d'estat:

Click on the Selected Object Size area, Position and Size tab.

Des de la barra de menús:

Choose Format - Wrap.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Ajusta.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Ajusta.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Ajusta.

Trieu la pestanya Format ▸ Ajusta ▸ Edita ▸ Ajusta.

Des del menú contextual:

Choose Wrap.

Choose Wrap - Edit - Wrap tab.

Des de la interfície en pestanyes:

Choose Image - Wrap tab.

Des de la barra lateral:

On the Properties panel, choose Wrap deck.

Trieu Format ▸ Ajusta ▸ Edita el contorn.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Enllaç.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Enllaç.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Enllaç.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Opcions.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Opcions.

Choose View - Styles - open context menu for selected Frame style - New/Edit Style - Options tab.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Opcions.

Right-click selected object, choose Properties - Options tab.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Imatge.

Trieu la pestanya Insereix/Format ▸ Imatge ▸ Propietats ▸ Macro.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Macro..

Trieu Edita ▸ Text automàtic ▸ Text automàtic (botó) ▸ Macro.

Choose Tools - ImageMap - open context menu Macro.

Trieu el botó Esdeveniments de la pestanya Format ▸ Caràcter ▸ Enllaç.

Trieu la pestanya Taula ▸ Propietats ▸ Taula.

Trieu la pestanya Taula ▸ Propietats ▸ Columnes.

Trieu la pestanya Taula ▸ Propietats ▸ Flux del text.

Feu clic amb el botó dret sobre una taula i trieu Cel·la.

Trieu Taula ▸ Fusiona les cel·les.

A la barra Taula, feu clic a

Icon Merge Cells

Fusiona les cel·les

Trieu Taula ▸ Divideix les cel·les.

A la barra Taula, feu clic a

Icon Unmerge Cells

Des de la barra de menús:

Choose Table - Protect Cells.

Des de la interfície en pestanyes:

On the Table menu of the Table tab, choose Protect Cells.

Des de les barres d'eines:

Icon Protect Cells

Protect Cells

Des de la barra de menús:

Choose Table - Unprotect Cells.

Des de la interfície en pestanyes:

On the Table menu of the Table tab, choose Unprotect Cells.

Icon Unprotect Cells

Unprotect Cells

Al menú contextual d'una cel·la, trieu Fila.

Des de la barra de menús:

Choose Table - Size - Row Height.

Des del menú contextual:

Choose Size - Row Height.

Des de la interfície en pestanyes:

On the Table menu of the Table tab, choose Row Height.

Des de la barra de menús:

Choose Table - Size - Column Width.

Des del menú contextual:

Choose Size - Column Width.

Des de la interfície en pestanyes:

On the Table menu of the Table tab, choose Column Width.

Trieu Taula ▸ Selecciona ▸ Fila.

Des de les barres d'eines:

Icon Delete Rows

Delete Rows

Al menú contextual d'una cel·la, trieu Columna.

Al menú contextual d'una cel·la, trieu Columna ▸ Amplada.

Trieu Taula ▸ Selecciona ▸ Columna.

Des de la barra de menús:

Trieu Taula ▸ Insereix ▸ Columnes.

Trieu Taula ▸ Insereix ▸ Files.

Des del menú contextual:

Choose Insert - Rows.

Choose Insert - Columns.

Des de la interfície en pestanyes:

On the Table menu of the Table tab, choose Insert Rows.

On the Table menu of the Table tab, choose Insert Columns.

Des de les barres d'eines:

Icona Suprimeix la columna

Suprimeix la columna

Des de la barra de menús:

Choose Table - Select - Cell.

Des de la interfície en pestanyes:

Choose Table - Select Cell.

Des de les barres d'eines:

Icon Select Cell

Select Cell

Des de la barra lateral:

Choose Properties - Table - Cell.

Des de la barra de menús:

Choose Table - Select - Column.

Des de la interfície en pestanyes:

Choose Table - Column.

Des de les barres d'eines:

Icon Select Column

Selecciona una columna

Des de la barra lateral:

Choose Properties - Table - Column.

Des de la barra de menús:

Choose Table - Select - Row.

Des de la interfície en pestanyes:

Choose Table - Row.

Des de les barres d'eines:

Icon Select Row

Select Row

Des de la barra lateral:

Choose Properties - Table - Row.

Des de la barra de menús:

Choose Table - Select - Table.

Des de la interfície en pestanyes:

Choose Table - Select Table.

Des de les barres d'eines:

Icon Select Table

Selecciona la taula

Des de la barra lateral:

Trieu Propietats ▸Taula ▸ Taula.

Trieu Format ▸ Marc i objecte ▸ Propietats.

Icona Propietats de l'objecte

Propietats de l'objecte

Icon Frame Properties

Propietats del marc

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Des de la barra de menús:

Trieu Taula ▸ Suprimeix ▸ Taula.

Des del menú contextual:

Trieu Suprimeix ▸ Taula.

Des de les barres d'eines:

Icona Suprimeix la taula

Suprimeix la taula

Des de la barra lateral:

Trieu Propietats ▸ Taula ▸ Suprimeix la taula.

Des de la barra de menús:

Trieu Taula ▸ Suprimeix.

Des de la barra de menús:

Trieu Taula ▸ Selecciona.

Des de la barra de menús:

Trieu Taula ▸ Mida.

Des del menú contextual:

Trieu Mida.

Des de les barres d'eines:

Icona Mida de la taula

Mida de la taula

Ens cal la vostra ajuda!