Menú Insereix

Trieu Insereix ▸ Més salts ▸ Salt manual

Trieu Insereix ▸ Més salts

Des de la barra de menús:

Trieu Insereix ▸ Camp

Des del menú contextual:

Open context menu - choose Edit Field (inserted fields)

Des de la interfície en pestanyes:

Trieu Insereix ▸ Camps.

Trieu Referència ▸ Camp.

On the References menu of the References tab, choose Field.

Des de les barres d'eines:

Icona Insereix un camp

Insereix un camp

Amb el teclat:

+ F2

Trieu Insereix ▸ Camp ▸ Data

Trieu Insereix ▸ Camp ▸ Hora

Trieu Insereix ▸ Camp ▸ Número de pàgina

Choose Insert - Field - Page Count

Trieu Insereix ▸ Camp ▸ Assumpte

Trieu Insereix ▸ Camp ▸ Títol

Trieu Insereix ▸ Camp ▸ Primer autor

Trieu Insereix ▸ Camp ▸ Més camps

+F2

A la barra d'eines Insereix, feu clic a

Icon

Insereix camps

Trieu la pestanya Insereix ▸ Camp ▸ Més camps ▸ Document

Des de la barra de menús:

Choose Insert - Field - More Fields - Cross-references tab

Choose Insert - Cross-reference

Des de la interfície en pestanyes:

Choose Insert - Cross-reference.

Choose References - Cross-reference.

Des de les barres d'eines:

Icon Insert Cross-reference

Insert Cross-reference

Amb el teclat:

+ F2

Trieu la pestanya Insereix ▸ Camps ▸ Més camps ▸ Funcions

Trieu la pestanya Insereix ▸ Camps ▸ Més camps ▸ Informació del document

Trieu la pestanya Insereix ▸ Camps ▸ Més camps ▸ Variables

Trieu la pestanya Insereix ▸ Camps ▸ Més camps ▸ Base de dades

Des de la barra de menús:

Choose Insert - Section

Des de la interfície en pestanyes:

Choose Insert - Section

On the Insert menu of the Insert Tab, choose Section.

Des de les barres d'eines:

Icona Secció

Secció

Choose Insert - Section - Section tab or choose Format - Sections

Choose Insert - Section - Indents tab or choose Format - Sections - Options button - Indents tab

Des de la barra de menús:

Choose Insert - Footnote and Endnote - Footnote or Endnote

Des del menú contextual:

Choose Footnote/Endnote (on inserted Footnote/Endnote)

Des de la interfície en pestanyes:

Choose Reference - Footnote.

Choose Reference - Endnote.

Des de les barres d'eines:

Icon Insert Footnote Directly

Insereix una nota al peu directament

Icon Insert Endnote Directly

Insereix una nota final directament

Des de la barra de menús:

Choose Insert - Caption

Des del menú contextual:

Choose Insert Caption

Des de la interfície en pestanyes:

Choose Image - Caption.

Des de les barres d'eines:

Icon Insert Caption

Insert Caption

Trieu Insereix ▸ Llegenda ▸ Opcions

Obriu el menú contextual i trieu Llegenda ▸ Opcions

Des de la barra de menús:

Choose Insert - Bookmark

Des de la interfície en pestanyes:

Choose Insert - Bookmark

Des de les barres d'eines:

Icon Insert Bookmark

Insert Bookmark

Trieu Insereix ▸ Script (només documents HTML)

Des de la barra de menús:

Choose Insert - Table of Contents and Index

Trieu Insereix ▸ Índexs i taules ▸ Entrada de l'índex

Obriu la barra d'eines Insereix i feu clic a

Icon Insert Index Entry

Insert Index Entry

Des de la barra de menús:

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Des del menú contextual:

Choose Edit Index in the index.

Des de la interfície en pestanyes:

Choose Reference - Table of Contents.

On the Reference menu of the Reference tab, choose Table of Contents, Index or Bibliography.

Des de les barres d'eines:

Icon Insert Index

Insert Index

Trieu Insereix ▸ Índexs i taules ▸ Entrada bibliogràfica

TrieuInsereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules, índexs o bibliografia ▸ Tipus

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de contingut, índex o bibliografia ▸ Tipus (depèn del tipus)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus (quan Taula de continguts és el tipus seleccionat)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus (quan l'índex és el tipus seleccionat)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Figures is the selected type)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus (quan l'índex de taules és el tipus seleccionat).

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus (quan el tipus seleccionat és el definit per l'usuari)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus (quan la taula d'objectes és el tipus seleccionat)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus (quan la bibliografia és el tipus seleccionat)

Trieu Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Tipus, marqueu la casella de selecció «Estils addicionals» i feu clic a Assigna estils

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules de contingut, índex o bibliografia ▸ Entrades (depèn del tipus seleccionat)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules de contingut, índex o bibliografia ▸ Entrades (quan Taula de continguts és el tipus seleccionat)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules de contingut, índex o bibliografia ▸ Entrades (quan Índex alfabètic és el tipus seleccionat)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Figures is the selected type)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules de contingut, índex o bibliografia ▸ Entrades (quan Taula de continguts és el tipus seleccionat)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taula de continguts, índex o bibliografia ▸ Entrades (quan el tipus seleccionat és el definit per l'usuari)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules de contingut, índex o bibliografia ▸ Entrades (quan Taula d'objectes és el tipus seleccionat)

Trieu la pestanya Insereix ▸ Índexs i taules ▸ Taules de contingut, índex o bibliografia ▸ Entrades (quan Bibliografia és el tipus seleccionat)

Trieu Insereix ▸ Índexs i taules ▸ Entrada bibliogràfica i feu clic a Edita

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

Des de la barra de menús:

Choose Insert - Envelope

Des de la interfície en pestanyes:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

Des de les barres d'eines:

Icon Insert Envelope

Insert Envelope

Trieu la pestanya Insereix ▸ Sobre ▸ Sobre

Trieu la pestanya Insereix ▸ Sobre ▸ Formata

Trieu la pestanya Insereix ▸ Sobre ▸ Impressora

Des de la barra de menús:

Choose Insert - Frame - Frame

Choose Format - Frame and Object - Properties

Des de les barres d'eines:

Icon Insert Frame

Insert Frame

Des de la barra de menús:

Trieu Taula ▸ Insereix una taula

Des de la interfície en pestanyes:

Choose Insert - Table - More Options.

Choose Home - Table - More Options.

Des de les barres d'eines:

Icon Insert Table

Insert Table

Amb el teclat:

+ F12

Des de la barra de menús:

Choose Table - Insert.

Des del menú contextual:

Choose Insert.

Des de la interfície en pestanyes:

Choose Table.

Des de les barres d'eines:

Icon Insert

Insert

Des de la barra lateral:

On the Properties panel, choose Table.

Trieu Insereix ▸ Línia horitzontal

Des de la barra de menús:

Trieu Insereix ▸ Text del fitxer

Des de la interfície en pestanyes:

On the Insert menu of the Insert Tab, choose Text from File.

Des de les barres d'eines:

Icon Text from File

Text del fitxer

TrieuInsereix ▸ Capçalera i peu de pàgina ▸ Capçalera

TrieuInsereix ▸ Capçalera i peu de pàgina ▸ Peu de pàgina

Ens cal la vostra ajuda!