Menú Format

Trieu Format ▸ Línia (Impress i Draw).

Trieu Format ▸ Quadre de text i forma ▸ Línia (Writer).

Choose Format - Object - Line (Calc).

A la barra Línia i emplenament, feu clic a

Icona Línia

Línia

Choose Format - Line - Line Styles tab.

Right-click a selected object - choose Line - Arrow Styles tab.

Icona Línia

Línia

Choose Format - Area.

A la barra Línia i emplenament, feu clic a

Icona Àrea

Àrea

Choose Format - Area - Transparency tab (drawing documents).

Choose Format - Object and Shape - Area - Transparency tab (presentation documents).

Choose Format - Chart Wall - Transparency tab (chart documents).

Choose Format - Chart Area - Transparency tab (chart documents).

Choose Format - Chart Floor - Transparency tab (chart documents).

Choose Format - Title - All Titles - Transparency tab (chart documents).

Choose Format - Title - Main Title - Transparency tab (chart documents).

Choose Format - Title - Subtitle - Transparency tab (chart documents).

Choose Format - Title - Title (X Axis) - Transparency tab (chart documents).

Choose Format - Title - Title (Y Axis) - Transparency tab (chart documents).

Choose Format - Title - Title (Z Axis) - Transparency tab (chart documents)

Choose Format - Object Properties - Data Point - Transparency - tab (chart documents).

Choose Format - Object Properties - Data Series - Transparency tab (chart documents).

Choose Format - Paragraph - Transparency tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Transparency tab.

Trieu Format Àrea pestanya

Trieu Format Àrea - Gradientspestanya

Trieu Format Àrea .

▸ Pestanya.

Choose Format - Area - Image tab.

Trieu Format ▸ .

Tria Format - pestanya

Trieu Format pestanya Text Animation.

Trieu Format Posició i Size.

Icona Posició i mida

Posició i mida

Des de la barra de menús:

Choose Format - Name.

Des del menú contextual:

Choose Name.

From the tabbed interface:

On the Image menu of the Image tab, choose Name.

On the Object menu of the Object tab, choose Name.

Des de la barra de menús:

Choose Format - Alt Text.

From the tabbed interface:

On the Image menu of the Image tab, choose Alt Text.

On the Object menu of the Object tab, choose Alt Text.

Click on textbox or shape to select, then...

Trieu Format Posició i Mida ▸ Posició i MidaS pestanya

Open context menu for selected object - choose Position and Size - Position and Size tab.

Icon Position and Size

Position and Size menu icon

Trieu FormatPosició i Mida ▸ Rotació.

Icon Rotate

Gira

Choose Format - Position and Size - Slant & Corner Radius tab.

Trieu la pestanya Format Posició i Mida ▸ Callout. Això només està disponible per a les crides de caixa de text no per a les crides de formes personalitzades.

Des de la barra de menús:

Choose Edit - Toggle Point Edit Mode.

Des del menú contextual:

Toggle Point Edit Mode

From the tabbed interface:

Choose Draw - Toggle Point Edit Mode.

On the Draw menu of the Draw tab, choose Toggle Point Edit Mode.

Des de les barres d'eines:

Icon Toggle Point Edit Mode

Toggle Point Edit Mode

Choose Format - Character (drawing functions).

Open context menu - choose Character.

Open context menu - choose Size.

Open context menu - choose Style.

Open context menu - choose Style - Bold.

Icona Negreta

Negreta

Open context menu - choose Style - Italic.

Icona Cursiva

Cursiva

Open the menu Format - Text and choose Single Underline or Double Underline.

Icon Underline

Subratllat

Open context menu - choose Style - Strikethrough.

Open context menu - choose Style - Shadow.

Open context menu - choose Style - Contour.

Open context menu - choose Style - Superscript.

Open context menu - choose Style - Subscript.

Choose Format - Spacing.

Choose Format - Spacing - Line Spacing: 1.

Choose Format - Spacing - Line Spacing: 1.5.

Choose Format - Spacing - Line Spacing: 2.

Des de la barra de menús:

Choose Format - Align Text - Left.

From the tabbed interface:

Choose

Des de la barra lateral:

Select Properties - deck.

Des de les barres d'eines:

Icon Align Left

Alineació esquerra

Amb el teclat:

+ L

Des de la barra de menús:

Choose Format - Align Text - Right.

From the tabbed interface:

Choose

Des de la barra lateral:

Select Properties - deck.

Des de les barres d'eines:

Icon Align Right

Alineació dreta

Amb el teclat:

+ R

Des de la barra de menús:

Choose Format - Align Text - Centered.

From the tabbed interface:

Choose

Des de la barra lateral:

Select Properties - deck.

Des de les barres d'eines:

Icon Centered

Amb el teclat:

+ C

Des de la barra de menús:

Choose Format - Align Text - Justified.

From the tabbed interface:

Choose

Des de la barra lateral:

Select Properties - deck.

Des de les barres d'eines:

Icon Justified

Justificat

Amb el teclat:

+ J

Feu clic a la icona Fontwork de la barra Dibuix.

Des de la barra de menús:

Choose Format - Group.

Des del menú contextual:

Choose Group.

From the tabbed interface:

Choose Draw tab.

Des de les barres d'eines:

Icon Group

Agrupa

Des de la barra de menús:

Des del menú contextual:

Choose Group.

From the tabbed interface:

Choose Draw - Group.

Des de les barres d'eines:

Icon Group

Agrupa

Des de la barra de menús:

Des del menú contextual:

Choose Ungroup.

From the tabbed interface:

Des de les barres d'eines:

Icon Ungroup

Desagrupa

Des de la barra de menús:

Des del menú contextual:

Choose Exit Group.

From the tabbed interface:

Choose Draw - Exit Group.

Des de les barres d'eines:

Icon Exit Group

Treu-ho del grup

Des de la barra de menús:

Des del menú contextual:

Choose Enter Group.

From the tabbed interface:

Choose Draw - Enter Group.

Des de les barres d'eines:

Icon Enter Group

Inclou-ho al grup

Ens cal la vostra ajuda!