Menú Format

Trieu Format ▸ Neteja la formatació directa.

Trieu Format ▸ Caràcter.

A la barra Formatació de text (amb el cursor en un objecte), feu clic a

Icon Character

Caràcter

Trieu la pestanya Format ▸ Caràcter ▸ Tipus de lletra.

Trieu Visualitza ▸ Estils, obriu el menú contextual d'una entrada i trieu la pestanya Modifica/Nou ▸ Tipus de lletra.

Obriu el menú contextual de la capçalera d'una fila en una taula d'una base de dades i trieu Format de taula ▸ Tipus de lletra.

Trieu la pestanya Format ▸ Títol ▸ Caràcter (documents amb diagrames).

Trieu la pestanya Format ▸ Llegenda ▸ Caràcter (documents amb diagrames).

Trieu la pestanya Format ▸ Eixos ▸ Caràcter (documents amb diagrames).

Trieu la pestanya Format ▸ Caràcter ▸ Efectes del tipus de lletra.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font Effects tab.

Trieu la pestanya Format ▸ Caràcter ▸ Posició.

Choose View - Styles - open context menu of an entry and click Modify/New - Alignment tab.

Trieu la pestanya Format ▸ Caràcter ▸ Disposició asiàtica

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Layout tab.

Trieu la pestanya Format ▸ Paràgraf ▸ Tipografia asiàtica (en HTML no).

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Typography tab.

Trieu la pestanya Format ▸ Caràcter ▸ Enllaç.

Choose Format - Paragraph.

A la barra Formatació de text (amb el cursor en un objecte), feu clic a

Icon Paragraph

Paràgraf

Choose Format - Paragraph - Alignment tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Alignment tab.

Choose Format - Paragraph - Indents & Spacing tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Indents & Spacing tab.

Choose Format - Paragraph - Tabs tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Tabs tab.

Feu doble clic al regle

(totes les opcions apareixen només al Writer o al Calc)

Trieu la pestanya Format ▸ Paràgraf ▸ Vores.

Choose Format - Image - Properties - Borders tab.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Vores.

Choose Format - Page - Borders tab.

Trieu la pestanya Format ▸ Caràcter ▸ Vores.

Choose View - Styles - open context menu of an entry and choose Modify/New - Borders tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Trieu la pestanya Format ▸ Paràgraf ▸ Fons.

Trieu la pestanya Format ▸ Caràcter ▸ Fons.

Trieu la pestanya Format ▸ Imatge ▸ Fons.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Àrea.

Trieu la pestanya Format ▸ Pàgina ▸ Fons.

Trieu el botó Format ▸ Pàgina ▸ Capçalera ▸ Més.

Trieu el botó Format ▸ Pàgina ▸ Peu de pàgina ▸ Més.

Trieu Visualitza ▸ Estils, obriu el menú contextual d'una entrada i trieu la pestanya Modifica/Nou ▸ Fons.

Trieu la pestanya Insereix/Edita ▸ Secció ▸ Fons

Trieu la pestanya Format ▸ Estil de la pàgina ▸ Organitzador.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles (F11) - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Page tab.

Choose Slide - Properties - Page tab (in LibreOffice Impress).

Choose Page - Properties - Page tab (in LibreOffice Draw).

Choose View - Styles - open context menu of an entry and choose Modify/New - Page tab.

Choose Format - Page - Header tab.

Choose View - Styles - open context menu of a page style entry and choose Modify/New - Header tab.

Choose Format - Page - Footer tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Footer tab.

Choose View - Styles.

Icon 3d window

Efectes 3D

Obriu el menú contextual de l'objecte 3D i trieu la pestanya Efectes 3D ▸ Geometria.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

Choose Format - Bullets and Numbering.

A la barra Formatació, feu clic a

Icona Llista amb pics

Pics activats/desactivats

Choose Format - Bullets and Numbering. Open Options tab page.

Trieu la pestanya Format ▸ Pics i numeració ▸ Pics.

Choose Format - Bullets and Numbering - Image tab.

Choose Format - Bullets and Numbering - Outline tab.

Choose Format - Bullets and Numbering - Position tab.

Trieu Format ▸ Text.

Menu Format - Asian phonetic guide.

Ens cal la vostra ajuda!