Menú Insereix

Des de la barra de menús:

Choose Insert - Formatting Mark.

Des de la barra de menús:

Choose Insert - Text Box.

Des de la interfície en pestanyes:

Choose Insert - Text Box.

On the Insert menu of the Insert tab, choose Text Box.

Des de les barres d'eines:

Icon Text Box

Quadre de text

Des del menú contextual:

Des de la interfície en pestanyes:

Des de les barres d'eines:

Icon Insert Rows Above

Insert Rows Above

Des del menú contextual:

Des de la interfície en pestanyes:

Des de les barres d'eines:

Icon Insert Columns Before

Insert Columns Before

Des del menú contextual:

Des de la interfície en pestanyes:

Des de les barres d'eines:

Icon Insert Rows Below

Insert Rows Below

Des del menú contextual:

Des de la interfície en pestanyes:

Des de les barres d'eines:

Icon Insert Columns After

Insert Columns After

Des de les barres d'eines:

Icona Insereix un comentari

Insereix un comentari

Des de la barra de menús:

Choose Insert - Media - Scan.

Des de la barra de menús:

Choose Insert - Media - Scan - Select Source.

Des de la barra de menús:

Choose Insert - Media - Scan - Request.

Des de la barra de menús:

Choose Insert - Special Character.

Des de la interfície en pestanyes:

Choose Insert - Symbol.

Des de les barres d'eines:

Icon Special character

Caràcter especial

Des de la interfície en pestanyes:

Choose Insert - Media.

Des de les barres d'eines:

Icon Media

Media / Audio or Video

Des de la barra de menús:

Choose Insert - OLE Object.

Des de la interfície en pestanyes:

Choose Insert - Insert OLE Object.

Des de les barres d'eines:

Icon Insert OLE Object

Insert OLE Object

Des de la barra de menús:

Trieu Insereix ▸ Objecte OLE ▸ Objecte OLE.

Des de la interfície en pestanyes:

Choose Insert - Insert OLE Object.

Des de les barres d'eines:

Icon OLE object

Objecte OLE

Des de la barra de menús:

Trieu Insereix ▸ Objecte OLE ▸ Codi de barres i QR.

Des de la interfície en pestanyes:

On the Insert menu of the Insert tab, choose QR and Barcode.

Des de la barra de menús:

Trieu Insereix ▸ Objecte OLE ▸ Objecte de fórmula.

Des de la interfície en pestanyes:

Choose Insert - Formula Object.

Des de les barres d'eines:

Icon Insert Formula Object

Insert Formula Object

Amb el teclat:

+ Shift + E

Trieu Format ▸ Tipus de diagrama.

Trieu Insereix ▸ Diagrama.

Trieu Format ▸ Tipus de diagrama.

Trieu Insereix un diagrama.

Trieu Format ▸ Tipus de diagrama.

Trieu Insereix ▸ Diagrama.

Des de la barra de menús:

Trieu Insereix ▸ Diagrama.

Des de les barres d'eines:

Icona Diagrama

Diagrama

Des de la barra de menús:

Trieu Insereix ▸ Imatge.

Des de les barres d'eines:

Icona Imatge

Imatge

A la barra Insereix, feu clic a

Icona Marc flotant

Marc flotant

Obre un fitxer d'un format desconegut per al LibreOffice i que no és un fitxer de text.

Des de la barra de menús:

Trieu Insereix ▸ Fontwork

Des de la interfície en pestanyes:

On the Insert menu of the Insert tab, choose Fontwork.

Des de les barres d'eines:

Icon Fontwork

Galeria Fontwork

Icona Formes bàsiques

Formes bàsiques

Icona Formes de símbols

Formes de símbol

Icona Fletxes de bloc

Fletxes de bloc

Icona Diagrames de flux

Diagrames de flux

Icon Callouts

Llegendes

Icona Estrelles

Estrelles

Des de la barra de menús:

Trieu Insereix ▸ Línia de signatura

Des de la interfície en pestanyes:

On the Insert menu of the Insert tab, choose Signature Line.

Des de les barres d'eines:

Icona Insereix una línia de signatura

Insereix una línia de signatura

Ens cal la vostra ajuda!