Menú Fitxer

Des de la barra de menús:

Choose File - Preview in Web Browser.

Des de la barra de menús:

Trieu Fitxer ▸ Nou.

From the tabbed interface:

Choose File - New.

On the top right menu (☰), choose New.

Des de les barres d'eines:

Icon New

New (the icon shows the type of the new document).

Des del centre d'inici:

Click on the corresponding document type icon.

Amb el teclat:

+N

Menu File - New - Templates.

Tecla Maj++N

Trieu Fitxer ▸ Nou ▸ Etiquetes

Trieu la pestanya File ▸ Nou ▸ Etiquetes ▸ Etiquetes.

Trieu la pestanya Fitxer ▸ Nou ▸ Etiquetes ▸ Formata

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Formata

Trieu la pestanya Fitxer ▸ Nou ▸ Etiquetes ▸ Opcions

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Opcions

Trieu Fitxer ▸ Nou ▸ Targetes de visita.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Tipus.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Targetes de visita.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Privat.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Empresa.

Des de la barra de menús:

Choose File - Open.

From the tabbed interface:

Choose File - Open.

Des del centre d'inici:

Open File.

Des de les barres d'eines:

Icon Open

Obre un fitxer

Amb el teclat:

+O

Des de la barra de menús:

Choose File - Open Remote.

From the tabbed interface:

Choose File - Open Remote.

Des de les barres d'eines:

Icon Open Remote

Open Remote

Des del centre d'inici:

Remote Files.

Des de la barra de menús:

Choose File - Recent Documents.

From the tabbed interface:

Choose File - Recent Documents.

Des de les barres d'eines:

Icon Recent Documents

Recent Documents

Des del centre d'inici:

Recent Documents.

Menú Fitxer ▸ Obre, tipus de fitxer Text codificat seleccionat.

Menú Fitxer ▸ Anomena i desa, tipus de fitxer Text codificat seleccionat.

Trieu Fitxer ▸ Auxiliars.

Trieu Fitxer ▸ Auxiliars ▸ Carta.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Disseny de la pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Disposició de la capçalera.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Elements impresos.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Destinatari i remitent.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Peu de pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Nom i ubicació.

Trieu Fitxer ▸ Auxiliars ▸ Fax.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Disseny de la pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Elements a incloure.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Remitent i destinatari.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Peu de pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Nom i ubicació.

Trieu Fitxer ▸ Auxiliars ▸ Agenda.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Disseny de la pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Informació general.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Encapçalaments per incloure.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Noms.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Elements de l'agenda.

trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Nom i ubicació.

Feu clic a Crea un formulari utilitzant l'auxiliar en la finestra d'un fitxer de base de dades.

Feu clic a Crea un informe utilitzant l'auxiliar en la finestra d'un fitxer de base de dades.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 1 de l'auxiliar.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 2 de l'auxiliar.

En el disseny de formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 3 de l'auxiliar.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 4 de l'auxiliar, hi ha d'haver una connexió a una base de dades.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - última pàgina de l'auxiliar.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor de documents.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor de documents.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor de documents.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor d'euros.

Menú Fitxer ▸ Auxiliars ▸ Font de dades de les adreces.

Address Data Source Wizards - Additional settings

Address Data Source Wizards - Table selection

Address Data Source Wizards - Data source title

Address Data Source Wizards - Field assignment

Des de la barra de menús:

Choose File - Close.

From the tabbed interface:

Choose File - Close.

On the top right menu (☰), choose Close.

Des de les barres d'eines:

Icon Close

Close

Des de la barra de menús:

Select File - Templates.

From the tabbed interface:

Choose File - Templates.

Des de les barres d'eines:

Icon Template Manager

Templates

Amb el teclat:

+ Shift + N

Des del centre d'inici:

Click on the Templates button.

Des de la barra de menús:

Choose File - Save.

From the tabbed interface:

Choose File - Save.

Des de les barres d'eines:

Icon Save

Desa

Amb el teclat:

+S

Des de la barra de menús:

Choose File - Save As.

From the tabbed interface:

Choose File - Save As.

Des de les barres d'eines:

Icon Save as

Anomena i desa

Amb el teclat:

+Shift+S.

Des de la barra de menús:

Choose File - Save a Copy.

From the tabbed interface:

Choose File, long click on Save then choose Save a Copy.

Des de les barres d'eines:

Icon Save a Copy

Save a Copy

Des de la barra de menús:

Choose File - Save Remote.

From the tabbed interface:

Choose File - Save Remote

Des de les barres d'eines:

Long-click on the Save icon and select Save Remote File.

Icon Save Remote

Save Remote

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML Document file type. The dialog opens automatically.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 1 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 2 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 3 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 4 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 5 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 6 of the wizard.

Trieu Fitxer ▸ Exporta seleccioneu un tipus de fitxer gràfic. El diàleg s'obre després de fer clic a Desa.

Des de la barra de menús:

Tria el fitxer - Desa-ho tot.

Des de les barres d'eines:

Icon Save All

Save All

Des de la barra de menús:

Choose File - Reload.

Des de les barres d'eines:

Icon Reload

Reload

Des de la barra de menús:

Choose File - Properties.

From the tabbed interface:

Choose File - Properties.

Des de les barres d'eines:

Icon Document Properties

Document Properties

Trieu la pestanya File ▸ Propietats ▸ General.

Des de la barra de menús:

Choose File - Digital Signatures - Sign Existing PDF.

From the tabbed interface:

Choose File - Sign Existing PDF.

On the File menu of the File tab, choose Sign Existing PDF.

Des de les barres d'eines:

Icon Sign Existing PDF

Sign Existing PDF

Choose - LibreOffice - Security and, in the Certificate Path area, click Certificate.

Des de la barra de menús:

Choose File - Digital Signatures - Digital Signatures.

Choose File - Properties - General tab, click Digital Signatures button.

Trieu Eines ▸ Macros ▸ Signatura digital.

From the tabbed interface:

Choose File - Digital Signatures.

Des de les barres d'eines:

Icon Digital Signature

Digital Signature

Des de la barra d'estat:

Click the Signature field on the Status bar.

Trieu Fitxer ▸ Propietats ▸ pestanya General premeu el botó Signatures digitals i feu clic al botó de signar el document.

Trieu la pestanya File ▸ Propietats ▸ Descripció.

Trieu la pestanya File ▸ Propietats ▸ Propietats personalitzades.

Trieu la pestanya File ▸ Propietats ▸ Estadístiques.

Trieu la pestanya File ▸ Propietats ▸ Seguretat.

Trieu la pestanya File ▸ Propietats ▸ Propietats CMIS.

Trieu la pestanya File ▸ Propietats ▸ Tipus de lletra.

Des de la barra de menús:

Menú Fitxer ▸ Previsualització d'impressió.

From the tabbed interface:

Choose File - Print Preview

Amb el teclat:

+ Shift + O

Des de les barres d'eines:

Icon Print preview

Previsualització de la impressió

Des de la barra de menús:

Choose File - Printer Settings.

Des de les barres d'eines:

Icon Printer Settings

Printer Settings

Des de la barra de menús:

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Email Document

Des de la barra de menús:

Choose File - Export.

From the tabbed interface:

Choose File - Export.

Des de les barres d'eines:

Icon Export

Export

Des de la barra de menús:

Choose File - Export As.

Des de les barres d'eines:

Icon Export As

Export As

Des de la barra de menús:

Choose File - Export As - Export as EPUB.

Des de les barres d'eines:

Icon Export as EPUB

Export as EPUB

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Des de la barra de menús:

Choose File - Export As - Export as PDF.

Des de les barres d'eines:

Icon Export as PDF

Export as PDF

Icon Export Directly as PDF

Exporta directament a PDF

Choose File - Send - Email as PDF.

Trieu Fitxer ▸ Envia ▸ Crea un document mestre.

Des de la barra de menús:

Choose File - Print.

From the tabbed interface:

Choose File - Print.

Amb el teclat:

+P

Des de les barres d'eines:

Print Icon

Imprimeix

Des de la barra de menús:

Trieu Fitxer ▸ Surt del LibreOffice.

Des de les barres d'eines:

Icona Surt

Surt

Amb el teclat:

+Q

Trieu Fitxer ▸ Nou ▸ Document mestre.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Copy data to clipboard, then choose Edit - Paste Special - Paste Special (Calc).

Trieu Fitxer ▸ Exporta; si l'EPS s'ha seleccionat com a tipus de fitxer, aquest diàleg s'obre automàticament.

Trieu Fitxer ▸ Exporta; si el tipus de fitxer seleccionat és PBM, PPM o PGM, el diàleg s'obre automàticament.

Des de la barra de menús:

Choose File - Versions.

Des de les barres d'eines:

Icon Versions

Versions

Ens cal la vostra ajuda!