Menú Format

Des de la barra de menús:

Choose Format - Sparklines.

Des del menú contextual:

In a cell with sparklines, choose Sparklines.

Des de la interfície en pestanyes:

On the Data menu of the Data tab, choose Sparklines.

Des de la barra de menús:

Choose Format - Spreadsheet Themes.

Des de la interfície en pestanyes:

Choose Layout - Spreadsheet Themes.

Des de les barres d'eines:

Icon Themes

Choose Themes

Des de la barra de menús:

Choose Format - Number Format.

Des de la interfície en pestanyes:

Choose Home.

Des de la barra lateral:

Access the Number Format deck of the Properties Panel.

Des de la barra de menús:

Trieu Format ▸ Cel·les.

Des del menú contextual:

Choose Format Cells.

Amb el teclat:

Premeu +1.

Trieu la pestanya Format ▸ Cel·les ▸ Protecció de cel·les.

Des de la barra de menús:

Trieu Format ▸ Files.

Trieu Format ▸ Files ▸ Alçada òptima.

Des de la barra de menús:

Trieu Format ▸ Files ▸ Amaga.

Trieu Format ▸ Columnes ▸ Amaga.

Des del menú contextual:

Click on the rows headers to select, choose Hide Rows.

Click on the columns headers to select, choose Hide Columns.

Des de la interfície en pestanyes:

Choose Home - Rows - Hide Rows.

Choose Home - Columns - Hide Columns.

Choose Layout - Rows - Hide Rows.

Choose Layout - Columns - Hide Columns.

Des de les barres d'eines:

Icon Hide Rows

Hide Rows

Icon Hide Columns

Hide Columns

Des de la barra de menús:

Trieu Format ▸ Files ▸ Mostra.

Trieu Format ▸ Columnes ▸ Mostra.

Des del menú contextual:

Click on the rows headers to select, choose Show Rows.

Click on the columns headers to select, choose Show Columns.

Des de la interfície en pestanyes:

Choose Home - Rows - Show Rows.

Choose Home - Columns - Show Columns.

Choose Layout - Rows - Show Rows.

Choose Layout - Columns - Show Columns.

Des de les barres d'eines:

Icon Show Rows

Show Rows

Icon Show Columns

Show Columns

Trieu Format ▸ Columnes.

Trieu Format ▸ Columnes ▸ Amplada òptima.

Feu doble clic amb el botó secundari sobre el separador de columnes en l'encapçalament.

Trieu Full.

TrieuFormat - Estil de la pàgina.

Trieu la pestanya Format - Estil de pàgina - Full.

Des de la barra de menús:

Trieu Format ▸ Àrees d'impressió.

Des de la interfície en pestanyes:

Choose Layout tab.

On the Layout menu of the Layout tab, choose Print Ranges.

Des de les barres d'eines:

Icon Print Ranges

Print Ranges

Des de la barra de menús:

Trieu Format ▸ Àrees d'impressió ▸ Defineix.

Des de la interfície en pestanyes:

Choose Layout - Print Area tab.

On the Layout menu of the Layout tab, choose Print Ranges - Define

Des de les barres d'eines:

Icon Define Print Area

Define Print Area

Des de la barra de menús:

Trieu Format ▸ Àrees d'impressió ▸ Afegeix.

Des de la interfície en pestanyes:

Choose Layout - Add Print Ranges tab.

On the Layout menu of the Layout tab, choose Print Ranges - Add.

Des de les barres d'eines:

Icon Add Print Area

Add Print Area

Des de la barra de menús:

Trieu Format ▸ Àrees d'impressió ▸ Neteja.

Des de la interfície en pestanyes:

Choose Layout - Clear Print Ranges tab.

On the Layout menu of the Layout tab, choose Print Ranges - Clear.

Des de les barres d'eines:

Icon Clear Print Ranges

Clear Print Ranges

Des de la barra de menús:

Trieu Format ▸ Àrees d'impressió ▸ Edita.

Des de la interfície en pestanyes:

Trieu la pestanya Disposició ▸ Edita.

Al menú Disposició de la pestanya Disposició, trieu Àrees d'impressió ▸ Edita.

Des de les barres d'eines:

Icona Edita les àrees d'impressió

Edita les àrees d'impressió

Des de la barra de menús:

Trieu Format ▸ Condicional ▸ Condició.

Des de la interfície en pestanyes:

Trieu Inici ▸ Condicional ▸ Condició.

Des de les barres d'eines:

Icona Formatació condicional ▸ Condició

Formatació condicional

Des de la barra de menús:

Trieu Format ▸ Condicional ▸ Escala de colors

Des de la interfície en pestanyes:

Trieu Inici ▸ Condicional ▸ Escala de colors.

Des de les barres d'eines:

Icona Escala de colors

Escala de colors

Des de la barra de menús:

Trieu Format ▸ Condicional ▸ Barra de dades

Des de la interfície en pestanyes:

Trieu Inici ▸ Condicional ▸ Barra de dades.

Des de les barres d'eines:

Icona Barra de dades

Barra de dades

Des de la barra de menús:

Trieu Format ▸ Condicional ▸ Joc d'icones

Des de la interfície en pestanyes:

Trieu Inici ▸ Condicional ▸ Joc d'icones.

Des de les barres d'eines:

Icona Joc d'icones

Joc d'icones

Des de la barra de menús:

Trieu Format ▸ Condicional ▸ Data

Des de la interfície en pestanyes:

Trieu Inici ▸ Condicional ▸ Data.

Des de les barres d'eines:

Icona Data

Data

Des de la barra de menús:

Trieu Format ▸ Condicional ▸ Gestiona

Des de la interfície en pestanyes:

Trieu Inici ▸ Condicional ▸ Gestiona.

Ens cal la vostra ajuda!