Menú Format

Trieu la pestanya Format ▸ Paràgraf ▸ Inicials destacades.

Trieu Visualitza ▸ Estils i obriu la pestanya del menú contextual Modifica/Nou ▸ Inicials destacades.

Trieu la pestanya Format ▸ Paràgraf ▸ Flux del text.

Trieu Visualitza ▸ Estils ▸, obriu el menú contextual Modifica/Nou ▸ pestanya Flux de text.

Trieu la pestanya Edita ▸ Cerca i reemplaça ▸ Format ▸ Flux del text.

Feu clic amb el botó dret sobre un paràgraf que tinga l'estil Cos del text. Trieu la pestanya Edita l'estil del paràgraf ▸ Condició.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Trieu Estils ▸ Carrega estils

En la finestra Estils, feu clic en la icona Acció d'estils en la part superior dreta de la finestra Estils i manteniu pitjat el botó del ratolí. Trieu Carrega els estils del submenú.

Maneres diferents d'obrir la finestra Estils:

Trieu Format ▸ Estil de pàgina.

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Trieu la pestanya Format ▸ Paràgraf ▸ Esquema i numeració.

Trieu la pestanya Estils ▸ Edita l'estil ▸ Esquema i numeració (estils de paràgraf).

Trieu Visualitza ▸ Estils, obriu el menú contextual Modifica/Nou ▸ Esquema i numeració (per als estils de paràgraf).

Feu clic al botó Format ▸ Seccions ▸ Opcions.

Trieu la pestanya Format ▸ Estil de pàgina ▸ Columnes.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Columnes.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Columnes.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Trieu la pestanya Format ▸ Estil de pàgina ▸ Nota al peu.

Trieu Format ▸ Estils i obriu la pestanya del menú contextual Modifica/Nou ▸ Nota al peu.

Trieu la pestanya Insereix ▸ Secció ▸ Notes al peu/finals.

Trieu el botó Format ▸ Seccions ▸ Opcions i navegueu a Notes al peu/finals.

Trieu Visualitza ▸ Estils i obriu el menú contextual Modifica/Nou (per a estils de paràgraf).

Trieu Visualitza ▸ Estils i obriu el menú contextual Modifica/Nou (per a estils de caràcter).

Trieu Visualitza ▸ Estils i obriu el menú contextual Modifica/Nou (per als estils de marc).

Trieu Visualitza ▸ Estils (F11), obriu el menú contextual Modifica/Nou (per als estils de llista).

Trieu Eines ▸ Correcció automàtica ▸ En teclejar.

Trieu Eines ▸ Correcció automàtica.

Trieu Eines ▸ Correcció automàtica ▸ Aplica.

Trieu Eines ▸ Correcció automàtica ▸ Aplica i edita els canvis.

Trieu Taula ▸ Estils de formatació automàtica (amb el cursor a la taula).

Choose Format - Image - Properties - Area tab.

A la barra Imatge (quan les imatges estiguen seleccionades), feu clic a

Icon Graphics Properties

Propietats dels gràfics

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Tipus.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Tipus.

Trieu Visualitza ▸ Estils i obriu la pestanya del menú contextual Modifica/Nou ▸ Tipus.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Tipus.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Ajusta.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Ajusta.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Ajusta.

Trieu la pestanya Format ▸ Ajusta ▸ Edita ▸ Ajusta.

Trieu Format ▸ Ajusta ▸ Edita el contorn.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Enllaç.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Enllaç.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Enllaç.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Opcions.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Opcions.

Trieu Visualitza ▸ Estils i obriu la pestanya del menú contextual Modifica/Nou ▸ Opcions.

Trieu la pestanya Insereix ▸ Marc ▸ Marc ▸ Opcions.

Trieu la pestanya Format ▸ Imatge ▸ Propietats ▸ Imatge.

Trieu la pestanya Insereix/Format ▸ Imatge ▸ Propietats ▸ Macro.

Trieu la pestanya Format ▸ Marc i objecte ▸ Propietats ▸ Macro..

Trieu Edita ▸ Text automàtic ▸ Text automàtic (botó) ▸ Macro.

Choose Tools - ImageMap - open context menu Macro.

Trieu el botó Esdeveniments de la pestanya Format ▸ Caràcter ▸ Enllaç.

Trieu Taula ▸ Propietats.

Trieu Taula ▸ Divideix la taula.

Trieu Taula ▸ Fusiona la taula.

Trieu la pestanya Taula ▸ Propietats ▸ Taula.

Trieu la pestanya Taula ▸ Propietats ▸ Columnes.

Trieu la pestanya Taula ▸ Propietats ▸ Flux del text.

Feu clic amb el botó dret sobre una taula i trieu Cel·la.

Trieu Taula ▸ Fusiona les cel·les.

A la barra Taula, feu clic a

Icona

Fusiona les cel·les

Trieu Taula ▸ Divideix les cel·les.

A la barra Taula, feu clic a

Icona

Divideix les cel·les

Al menú contextual d'una cel·la, trieu Cel·la ▸ Protegeix.

Al menú contextual d'una cel·la, trieu Cel·la ▸ Desprotegeix.

Per a les taules, obriu el menú contextual del Navegador.

Al menú contextual d'una cel·la, trieu Fila.

Al menú contextual d'una cel·la, trieu Fila ▸ Alçària.

Trieu Taula ▸ Adaptació automàtica ▸ Alçària òptima de la fila.

Obriu la barra d'eines Optimitza la mida des de la barra Taula i feu clic a

Icona

Alçària òptima de la fila

Trieu Taula ▸ Adaptació automàtica ▸ Distribueix les files equitativament.

Obriu la barra d'eines Optimitza la mida des de la barra Taula i feu clic a

Icona

Distribueix les files equitativament

Trieu Taula ▸ Selecciona ▸ Fila.

Trieu Taula ▸ Suprimeix ▸ Files.

A la barra Taula, feu clic a

Icona

Suprimeix la fila

Al menú contextual d'una cel·la, trieu Columna.

Al menú contextual d'una cel·la, trieu Columna ▸ Amplària.

Trieu Taula ▸ Adaptació automàtica ▸ Amplària òptima de la columna.

Obriu la barra d'eines Optimitza la mida des de la barra Taula i feu clic a

Icona

Amplària òptima de la columna

Trieu Taula ▸ Adaptació automàtica ▸ Distribueix les columnes uniformement.

Obriu la barra d'eines Optimitza la mida des de la barra Taula i feu clic a

Icona

Espaia totes les columnes per igual

Trieu Taula ▸ Selecciona ▸ Columna.

Trieu Taula ▸ Insereix ▸ Columnes.

Trieu Taula ▸ Insereix ▸ Files.

A la barra Taula, feu clic a

Icona

Insereix una columna

Icona

Insereix una fila

Trieu Taula ▸ Suprimeix ▸ Columnes.

A la barra Taula, feu clic a

Icona

Suprimeix la columna

Trieu Format ▸ Marc i objecte ▸ Propietats.

 Icon Object Properties

Propietats de l'objecte

Icona

Propietats del marc

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Ens cal la vostra ajuda!