Menú Fitxer

Trieu Fitxer ▸ Mostra la previsualització al navegador web.

Choose File - New.

Icona Nou a la barra Estàndard (la icona mostra el tipus de document nou).

Icon New

Nou

Key +N

Menu File - New - Templates.

Key Shift++N

Trieu Fitxer ▸ Nou ▸ Etiquetes

Choose File - New - Labels - Labels tab.

Trieu la pestanya Fitxer ▸ Nou ▸ Etiquetes ▸ Formata

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Formata

Trieu la pestanya Fitxer ▸ Nou ▸ Etiquetes ▸ Opcions

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Opcions

Trieu Fitxer ▸ Nou ▸ Targetes de visita.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Tipus.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Targetes de visita.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Privat.

Trieu la pestanya Fitxer ▸ Nou ▸ Targetes de visita ▸ Empresa.

Choose File - Open.

+O

A la barra Estàndard, feu clic a

Icon Open

Obri un fitxer

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Trieu Fitxer ▸ Auxiliars.

Trieu Fitxer ▸ Auxiliars ▸ Carta.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Disseny de la pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Format de la capçalera.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Elements impresos.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Destinatari i remitent.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Peu de pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Carta ▸ Nom i ubicació.

Trieu Fitxer ▸ Auxiliars ▸ Fax.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Disseny de la pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Elements a incloure.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Remitent i destinatari.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Peu de pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Fax ▸ Nom i ubicació.

Trieu Fitxer ▸ Auxiliars ▸ Agenda.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Disseny de la pàgina.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Informació general.

Choose File - Wizards - Agenda - Headings to include.

Trieu Fitxer ▸ Auxiliars ▸ Agenda ▸ Noms.

Choose File - Wizards - Agenda - Agenda items.

Choose File - Wizards - Agenda - Name and Location.

Feu clic a Crea un formulari utilitzant l'auxiliar en la finestra d'un fitxer de base de dades.

Feu clic a Crea un informe utilitzant l'auxiliar en la finestra d'un fitxer de base de dades.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 1 de l'auxiliar.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 2 de l'auxiliar.

En el disseny de formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 3 de l'auxiliar.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - pàgina 4 de l'auxiliar, hi ha d'haver una connexió a una base de dades.

En el disseny del formulari, feu clic a la icona Quadre de grup a la barra d'eines
i amb el ratolí creeu un marc - última pàgina de l'auxiliar.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor de documents.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor de documents.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor de documents.

Trieu Fitxer ▸ Auxiliars ▸ Convertidor d'euros.

Menú Fitxer ▸ Auxiliars ▸ Font de dades de les adreces.

Address Data Source Wizards - Additional settings

Address Data Source Wizards - Table selection

Address Data Source Wizards - Data source title

Address Data Source Wizards - Field assignment

Trieu Fitxer ▸ Tanca.

Choose File - Save.

+S

Obriu la barra Estàndard o Dades de taula i feu clic a

Icon Save

Guarda

Icon Save as

Anomena i guarda

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML Document file type. The dialog opens automatically.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 1 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 2 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 3 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 4 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 5 of the wizard.

LibreOffice Draw or LibreOffice Impress menu File - Export, select HTML file type, page 6 of the wizard.

Choose File - Export, select a graphics file type. The dialog opens after you click Save.

Choose File - Save All.

Choose File - Save As.

Choose File - Reload.

Choose File - Properties.

Choose File - Properties - General tab.

Choose File - Digital Signatures - Sign Existing PDF.

Choose - LibreOffice - Security and in Certificate Path area click Certificate.

Choose File - Digital Signatures - Digital Signatures.

Choose Tools - Macros - Digital Signature.

Choose File - Properties - General tab, click Digital Signatures button.

Feu doble clic o clic amb el botó dret del ratolí al camp Signatura de la barra d'estat.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

Menu File - Print Preview.

Icon Print preview

Previsualització de la impressió

Choose File - Printer Settings.

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Email Document

Choose File - Export.

Choose File - Export As - Export as EPUB.

 Icon Export as EPUB

Exporta directament com a EPUB

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Choose File - Export As - Export as PDF.

Icon Export Directly as PDF

Exporta directament a PDF

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

Choose File - Print.

+P

A la barra Estàndard, feu clic a

Icon Print File Directly

Imprimeix el fitxer directament

Choose File - Exit LibreOffice.

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

Trieu Fitxer ▸ Versions.

Ens cal la vostra ajuda!