Meniji

Sljedeće meni komande su dostupne za proračunske tablice.

Note Icon

The window containing the document you want to work on must be selected in order to use the menu commands. Similarly, you must select an object in the document to use the menu commands associated with the object.


Warning Icon

The menus are context sensitive. This means that those menu items are available that are relevant to the work currently being carried out. If the cursor is located in a text, then all of those menu items are available that are needed to edit the text. If you have selected graphics in a document, then you will see all of the menu items that can be used to edit graphics.


Datoteka

Ove komande se odnose na postojeći dokument, otvorite novi dokument ili zatvorite aplikaciju.

Izmijeni

Ovaj meni sadrži naredbe za izmjenu sadržaja postojećeg dokumenta.

Pogled

Ovaj meni sadrži komande za kontrolisanje prikaza na ekrana od dokumenta.

Ubaci

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

Oblik

U oblikovanje meniju postoje komande za formatiranje označenih ćelija, objekt, i sadržaja ćelija u Vašem dokumentu.

List

Ovaj izbornik sadrži naredbe za modifikaciju i upravljanje listom i njegovim elementima.

Podaci

Upotrijebite Podaci iz menija sa podacima da uredite podatke na postojećoj stranici. Možete definisati domet, sortirati i filtrirati podatke, izračunati rezultate, skicirati podatke, i otvoriti DataPilot

Alati

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

Prozor

Sadrži komande za manipulaciju i prikazivanje prozora dokumenta.

Grupa

The Help menu allows you to start and control the LibreOffice Help system.

Please support us!